W dniu 26 maja (wtorek) będą niedostępne schematy dla urządzeń w wersji 3.5. Prace związane będą z aktualizacją serwisu eSterownik
Niedługo również zostanie wyłączona synchronizacja danych do wykresów oraz statystyk. Dane będą zsynchronizowane po zakończeniu prac.
Forum  eCoal.pl  PORADNIK PALACZA - DYSKUSJA Subskrybuj
First pagePrevious page26 / 108Next pageLast page
2014-12-14 22:02
  Olek85 Posts: 984 Ostrzeżenie: 0
ja miałem na workach 3 różne kopalnie, ciekawe z której on był

https://esterownik.pl/forum/posty,1899/jaki-groszek-kupic?m=62342#62342

2014-12-14 22:36
  Luke Posts: 194 Ostrzeżenie: 0
U mnie w pobliskim składzie GS dostępne sa obydwa luzem. Workowany jest tylko ten z Bobrka. 
Podobnie sprawa się z miałem Rokita. Jest Rokita z Bobrka i z Piasta2. Z tym z Bobrka jest podobny problrm jak z Pieklorzem.  
2014-12-14 22:50
  Magmarjo Posts: 131 Ostrzeżenie: 0



Witam
kocioł wygasł po wcześniejszych ustawieniach,-(5 sek. podajnik, -1 dmuchawa) , poleciłem Ci -(7-8sek. , -1 dmuchawa), obserwowałem wczorajsze uruchomienie ok.godz.18 ,kocioł po kilku godzinnej przerwie w miarę szybko nagrzał dom (temp. wew. 22st.),a o godz. 20 min 40 nawet się odstawił. Gdy stwierdziłaś ,że kopczyk się zapada należało (po przełączeniu na tryb ręczy) włączyć na kilkanaście sek. podajnik ,aby utworzyć kopczyk-następnie przełączyć na automat. Po paru godzinach obserwacja,jeżeli sytuacja na palniku się powtórzy t/z ,, dziura"- zwiększyć o 1 sek podawanie.  Kol. Magmario, sterownik to komputer który realizuje swoje zadania miedzy innymi na podstawie danych ,które zbiera z czujników. Piszesz ,że czyściłaś czujniki -spalin (to rozumiem),ale czujnik CO,gdzie on CI się zabrudził-jego miejsce jest w (rurce,pochwie )kotła w górnej ,tylnej stronie obok rury wyprowadzenia (GORĄCEJ) wody CO.Po włożeniu czujnika CO należy uszczelnić (rurkę,pochwę), np.folią aluminiową ,czujnik powrotu mocujemy na rurze powrotnej jak najbliżej kotła (max) 15 centymetrów od niego,powinien dobrze przylegać ,a następnie ocieplić .
P.S
przepraszam za tą łopatologię,ale WAŻNE



No tak zaś małż się za to zabrał poszłam jak zawołał,że piec wyczyszczony mówiłam o folii aluminiowej ale "stwierdził",że uszczelnione silikonem!
Teraz za poradą kolegi  mam ustawienia : podajnik 5,dmuchawa -6 i mam niski poziom spalin ale na palniku niewielka zmiana jutro zobaczę co jest w szufladzie,dzisiaj już padam fizycznie i psychicznie mimo niedzieli  pozaglądajcie koledzy bo potraficie to lepiej  zobaczyć po wykresach i w ogóle dziękuję i pozdrawiam
2014-12-15 10:39
  Wojteks Posts: 29 Ostrzeżenie: 0
Mam może takie trochę głupie pytanie do Magmarjo i sorry jeżeli już było ale czemu temp powrotu jest wyższa niż temp zasilania?
2014-12-15 20:23
  Magmarjo Posts: 131 Ostrzeżenie: 0
Kolego Wojteks bo w piecu baba pali i takie hocki-klocki czasem wychodzą 
2014-12-15 20:33
  Wojteks Posts: 29 Ostrzeżenie: 0
No to jest bardzo ciekawa teoria ale jednak pozostanę przy mojej wersji wydarzeń i uparcie będę twierdził, że przy właściwie wykonanej instalacji powrót zawsze będzie zimniejszy niż zasilanie. Może macie źle rozmieszczone czujniki lub jakiś zawór zamknięty?

dodane 2014-12-15 19:33ok już widzę że wszystko wróciło do normy - nie było pytania
2014-12-15 23:49
  Magmarjo Posts: 131 Ostrzeżenie: 0
Jestem otwarta na wszystkie sugestie nic się nie stało  
2014-12-24 10:18
  Smash Posts: 11 Ostrzeżenie: 0
proszę o pomoc , piec gaśnie po przełączeniu na tryb LATO. Nie wiem czy coś w ustawieniach zmieniłem nieświadomie  ...
2014-12-24 10:34
  caffe23 Posts: 1242 Ostrzeżenie: 0
Po zmianie na tryb lato kocioł przeszedł w podtrzymanie a tam masz złe ustawienia i moc dmuchawy 40% wydmuchała zapewne żar z palnika.
Musisz dopracować parametry podtrzymania.
2014-12-24 12:58
  Smash Posts: 11 Ostrzeżenie: 0
czyli zmniejszyć moc dmuchawy?
2014-12-24 16:12
  caffe23 Posts: 1242 Ostrzeżenie: 0
Tak, zmniejsz na początek do takich obrotów jak masz ustawione w pracy automatycznej czyli 33%

30% to może być za mało, no ale próbuj.
Nie potrzebnie zmieniałeś pozostałe parametry.
2014-12-29 20:28
  kuba82 Posts: 1 Ostrzeżenie: 0
witam.prosze o podpowiedz w moim problemie: dom drewniany z bala 20 cm, ocieplony od srodka wełna 10cm i na to deska boazeryjna, powierzchnia do ogrzania to ok.200m2. kotłownia w odległosci 15m od domu.piec OEP-25kW obecn ie pale Pieklorzem i dzieje sie tak: tryb reczny-  czas podawania w pracy to 8s, przerwa 45s, dmuchawa na 60% bo nie chcialo dobijac do zadanej temp, a w podtrzymaniu -przerwa to 6min bo kopczyk sie zapadal, czas podawania 5 sek, dosc szybko spada mi temperatura jakby wywiewalo cieplo przez komin przy polowie przyslonietej dmuchawie i zapada sie kopczyk.co dziwne bo spaliny w pracy osiagaja 180stopni- tak mi pokazuje(chyba cos oszukuje bo moge reke na czopuch polożyc), a temp powrotu nie różni sie od wyjscia nawet jednym stopniem.mam zawór 3 drożny.jezeli juz dobije do zadanej temp a trwa to naprawde dlugo to w ciągu 6min spada o 3-4 stopnie.pozniej męczarnie by na nowo dobiło temp.
prosze o pomoc bo powoli zaczynam sie poddawac 
2014-12-29 23:19
  chris Posts: 1 Ostrzeżenie: 0
Witam wszystkich, szukałem na forum piecy na ekogroszek ale nie doszukałem się problemu jaki mnie nurtuje.
Niech ktoś podpowie czy lepiej prowadzić piec na zasadzie eurostera który wł i wył np pompę wg temperatury pomieszczenia , czyli  piec działa skokowa raz mocno grzeje a raz kilka godzin "zipie" czy raczej niech cały czas pracuje na stałej mniejszej temperaturze tak aby w domu była stała temperatura cały dzień i noc.
Co lepsze , co bardziej ekonomiczne ?
2015-01-01 11:49
  Smash Posts: 11 Ostrzeżenie: 0
problem z trybem Lato - po przełączeniu gaśnie po 5-10 min ? co może być przyczyną / zmieniałem moc dmuchawy , czas podawania ale efekt cały czas mizerny ...
2015-01-02 08:32
  Smash Posts: 11 Ostrzeżenie: 0
może źle napisałem : żar nie gaśnie ,po tych 5-10 min od przełączenia na LATO włącza się alarm piec wygaszony...
2015-01-02 11:36
  Kedar13 Posts: 288 Ostrzeżenie: 0
Dzieje się tak, bo tak wynika z Twoich ustawień. W trybie podtrzymania masz ustawiony czas postoju podajnika na 5 min., więc po przejściu w podtrzymanie po 5 minutach kocioł się uruchamia i na tych ustawieniach które masz nie może w odpowiednim czasie wystarczająco podnieść temperatury spalin. A że masz alarm wygaszenia kotła aktywny, to wyskakuje alarm. Zmień w podtrzymaniu ilość powtórzeń podajnika na 2 i przede wszystkim moc dmuchawy na 40%, bo teraz masz za niską. I przestaw alarm wygaszenia kotła na nieaktywny albo tylko grzanie, wtedy nie będzie już wyskakiwał w podtrzymaniu.
2015-01-02 12:13
  wertus23 Posts: 90 Ostrzeżenie: 0
Kedar13 - zerknij proszę na mój ster. Przeczytałem Twojego posta i przestawiłem parametry podtrzymania. Zobacz czy dobrze. Trybu podtrzymania wcześniej nie ustawiałem, nie kumam ilości powtórzeń podajnika, nie wiem co daje ilość powtórzeń na 1 albo 2, jaka różnica?
2015-01-02 14:11
  Kedar13 Posts: 288 Ostrzeżenie: 0
Ilość powtórzeń podajnika oznacza ile razy zostanie podany węgiel. Czyli zgodnie z tym jak masz ustawione podajnik poda węgiel przez 5 sekund później będzie 30 sekund przerwy i znowu na 5 sekund uruchomi się podajnik.
First pagePrevious page26 / 108Next pageLast page
Users on-line: