Rozgrzewamy jesienne temperatury i z tej okazji przygotwaliśmy dla Państwa OBNIŻKI CENOWE wybranych produktów w naszym sklepie eSterownik.pl!
W zakładce "PROMOCJA" znajdziecie wszystkie produkty objęte rabatem

User profile

Mateusz91

Pietrowice Wielkie

Zapraszam YouTube: https://www.youtube.com/channel/UC6q695zPbwsQ94V8pnOJ1uQ

Registration: 2016-09-09 10:11

Login: 2022-12-04 08:27

Devices: 0

Topics: 19

Posts: 84

user posts 
First pagePrevious page1 / 4Next pageLast page
2022-09-20 12:22 Topic: eCoal.pl v3.5 » Alarm "zerwana zawleczka" kilka razy w tygodniu, co jest nie tak?
  Mateusz91 Posts: 84
Witam,
od pewnego momentu co chwilę na kotle wyskakuje alarm zerwanej zawleczki. Przykładowo alarm wczoraj wieczorem i dziś rano, ale zdarza się też rzadziej, ale często ostatnio 2 razy w tygodniu. Zawleczka się nie zrywa i często po zejściu do kotła i ręcznego włączenia podajnika ślimak się kręci bez problemu, a czasem jest tak, że po ręcznym włączeniu ślimaka silnik buczy, ale ślimak się nie obraca. Kiedy już jest sytuacja druga, że silnik buczy ale nie obraca ślimaka to wystarczy odkręcić magnez i minimalnie kluczem poruszać go ręcznie i działa bez problemu. Wczoraj wyciągałem ślimak, żeby sprawdzić czy się przerwał (rok temu wymieniałem na nowy), ale jest cały. Zamówiłem sobie endoskop, żeby zobaczyć czy nie ma dziury co byłoby dziwne bo podajnik i palenisko też nowe z tamtego roku, ale zobaczymy. 
Jak włożyłem ślimak i włączyłem po pustu to zaobserwowałem że 2 razy jakby przy obracaniu się zawiesił i przeskoczył nagle i 3 razy było słychać jakby się gdzieś ocierał i później cisza. Sprawdzałem czy ślimak nie jest krzywy, ale nic takiego nie widziałem.
W czym może być problem? Ktoś miał podobnie? 
Przed wymianą paleniska i podajnika rok temu też był co chwilę alarm zawleczki, okazało się wtedy że złamał się ślimak, wymiana nic nie dała i wyszło że przekładnia też strzeliła i później dopiero okazało się (alarm dalej nie ustępował, co kilka dni zawleczka) że w podajniku przy palenisku  była dziura. Wszystko więc nowe z tamtego roku, jedynie silnik został stary bo ciągle pracuje i nie słychać żeby coś mu się działo.
2020-12-08 13:47 Topic: eCoal.pl v3.5 » Brak połączenia z internetem
  Mateusz91 Posts: 84
Dziś podłączyłem u rodziców modem z Plusa który mam u siebie i wszystko działa.
A podpinam TENDE i nic....cisza.
2020-12-05 23:33 Topic: eCoal.pl v3.5 » Brak połączenia z internetem
  Mateusz91 Posts: 84
Witam.
Jak w temacie po 2 latach nagle sterownik stracił połączenie z internetem,
Sprawdziłem kabel jest oki, sformatowaliśmy kartę,,,,,
A sterownik ciągle ma dane tak jak by wyszedł z fabryki, ręczne przypisanie adresu IP też nic niestety  nie daje.
Skończyły nam się już pomysły....
Może ktoś spotkał się z takim problemem???
2020-02-01 17:11 Topic: eCoal.pl v3.5 » Temperatura zadana
  Mateusz91 Posts: 84
Po ostatniej aktualizacji  zauważyłem że na piecu nie można już zmienić temperatury zadanej,
pomimo iż zadaję 48 stopni na piecu cały czas widnieje 52 i nie można zejść już niżej.
Czy ktoś wie o co może chodzić ??? 
2017-08-23 22:51 Topic: eCoal.pl v3.5 » Uszkodzona dmuchawa czy uszkodzony sterownik?
  Mateusz91 Posts: 84
W czasie burz sterownik powinien być wyłączony z instalacji, nie ważne jaka ona jest.
Wyraźnie pisze : W trakcie burzy odłączyć sterownik od zasilania.
2017-08-07 23:15 Topic: eCoal.pl v3.5 » Ekogroszek Czeski
  Mateusz91 Posts: 84
Dzięki wielkie  
Też słyszałem takie opowieści 

I raczej się nie skuszę na ten Czeski

Ale z tego co wiem to mają kopalnie Chwałowice zamykać....
2017-07-30 19:20 Topic: eCoal.pl v3.5 » Ekogroszek Czeski
  Mateusz91 Posts: 84
Cześć
Pytanie czy są osoby z Woj. Śląskiego bądź Opolskiego okolice Raciborza???
Szukam składu z opałem w Czechach....
Ktoś coś wie gdzie ?
2017-04-02 10:02 Topic: eCoal.pl v3.5 » Pojawiający się dym z czopucha
  Mateusz91 Posts: 84
Witam
Zaobserwowałem u siebie że od 2 może 3 dni widoczny jest dym z tyłu pieca gdzieś z pomiędzy czopucha a izolacji...
Czy to może oznaczać uszkodzenie pieca ???
2017-03-12 20:51 Topic: eCoal.pl v3.5 » Zawleczka Motoreduktora
  Mateusz91 Posts: 84
Dzięki
2017-03-12 20:36 Topic: eCoal.pl v3.5 » Zawleczka Motoreduktora
  Mateusz91 Posts: 84
Czyli taka jak najbardziej może być ?
http://allegro.pl/zawleczka-klin-do-motoreduktora-kotla-3szt-8-8-i6729339905.html
2017-03-12 20:21 Topic: eCoal.pl v3.5 » Zawleczka Motoreduktora
  Mateusz91 Posts: 84
Witam posiadam napęd firmy NORD.
Potrzebuję jakieś dane zawleczki, ponieważ u mnie założyłem już ostatnią i chciałbym zakupić nową.
Czy ktoś już kiedyś kupował ?? Jeśli tak to proszę o jakieś dane techniczne.
2017-02-17 10:04 Topic: eCoal.pl v3.5 » Prosba o pomoc przy ustawieniach stera
  Mateusz91 Posts: 84
Ja miałem podobną sytuację i zmniejszenie dmuchawy i podania przyniosło oczekiwane rezultaty.
2017-02-16 23:15 Topic: eCoal.pl v3.5 » Prosba o pomoc przy ustawieniach stera
  Mateusz91 Posts: 84
Ja raczej zmniejszyłbym moc dmuchawy.... Ja mam dla 12 zaledwie 35 %  im więcej powietrza tym gorzej....
2017-01-23 22:20 Topic: eCoal.pl v3.5 » Siłownik zaworu 4D
  Mateusz91 Posts: 84
Ja też nie mam siłownika. Używam tylko tej opcji by widzieć temperaturę za zaworem.
Nie powinno to nic zmienić 
2017-01-23 22:07 Topic: eCoal.pl v3.5 » Siłownik zaworu 4D
  Mateusz91 Posts: 84
Wchodzisz w Ustawienia - Obwód CO - Typ obwodu dajesz : POMPA CO + ZAWÓR 4D + REG.POKOJOWY
2017-01-23 20:49 Topic: eCoal.pl v3.5 » eCoal 3.5 bruli Dosypany węgiel
  Mateusz91 Posts: 84
Dajesz na sterowniku okno gdzie masz tem. podajnika, ilość % paliwa__ dajesz na zielony wyskakuje Ci ile chcesz dosypać w kg. ustawiasz zatwierdzasz ponownie zielonym i masz
2017-01-20 12:05 Topic: eCoal.pl v3.5 » Spalanie pelletu OE 16kw
  Mateusz91 Posts: 84
Na YT widziałem film z OEP jak ktoś spala pelet.
2017-01-19 20:59 Topic: eCoal.pl v3.5 » Brak połączenia z urządzeniem
  Mateusz91 Posts: 84
Też tam mam.... raz połączony a raz rozłączony i nie jest to problem z moją siecią domową. (Sprawdzone przez informatyka.)
2017-01-18 19:58 Topic: eCoal.pl v3.5 » Problem z ustawieniem eko plus 16kw
  Mateusz91 Posts: 84
Mrozy nocą - 10 za dnia -5 -6
2017-01-18 19:32 Topic: eCoal.pl v3.5 » Problem z ustawieniem eko plus 16kw
  Mateusz91 Posts: 84
Ogrzewam 150 m2 do tego 250 wody.
myślę że około 25 kg na dobę.
dodane 2017-01-18 19:32
Ameno25 napisał » 2017-01-18 19:14
Aha
No to masz magie w rękach na kotle 50* za zaworem 53  
BTW  temp za zaworem pokrywa CI sie z temp kotła , więc wygląda jakbyś miał go otwartego na maxa , to tak jakby go nie było , dlatego pytam w jakim celu go używasz .

A powiedz co ogrzewasz i czy statystyki sa prawidłowe ?
Wysokie spaliny  i 5* miedzy powrotem i zasilaniem na ekonomie nie wpływają
Patrząc na to jak sie pali na ostatnim filmiku  ,to według mnie tam do "cacy" to brakuje sporo 





No tu się zgodzę że ostatnio nie był fajny, ale cały plus w tym taki że to były jedynie kruche koksowe spieki. Teraz mam zasypane chwałowice, wyregulowałem sobie podawanie i dmuchawę i żadnych spieków wszystko spala się ładnie.
First pagePrevious page1 / 4Next pageLast page