User profile

yahu83

Tychy

yahu83

Registration: 2017-10-14 08:34

Login: 2019-08-14 16:43

Devices: 1

Topics: 5

Posts: 30

user posts 
First pagePrevious page1 / 2Next pageLast page
2019-08-14 16:49 Topic: eCoal.pl v3.5 » Piec nagle zaczął gasnąć w trybie lato
  yahu83 Posts: 30

No i już prawie 2 doby a piec ma się dobrze. Wczoraj węgiel/ popiół na palniku wyglądał już lepiej (nie był zapadnięty) na zdjęciu tego nie widać ale na górze i po bokach jest popiół i w części wypalony węgiel ale pod nim tli się lekki żar.

Czyli może faktycznie trafiłem na jakieś dziwne "coś" w worku z węglem. Teraz chyba tak jak radzi kolega berabs będę sprawdzał popiół i ustawiał czas postoju tak żeby osiągnąć jak najdrobniejszy popiół bez niedopałek.

2019-08-13 16:13 Topic: eCoal.pl v3.5 » Piec nagle zaczął gasnąć w trybie lato
  yahu83 Posts: 30

Panowie,

Po wczorajszym rozpaleniu na razie chodzi już ponad 20h i na razie przynajmniej po wykresach wygląda to lepiej jak na moje niefachowe oko. Jak wrócę do domu zobaczę jak wygląda węgiel na palniku.

Zmiany jakich dokonałem wczoraj to wydłużenie podawania w podtrzymaniu do 13s, histereza w grupowym na 0,5 i podniosłem min temp powrotu do 47 st (z 42) żeby częściej się włączała pompa cwu. Oprócz tego myślę że od nocy piec zaczał pobierać już węgiel z kolejnego worka, może część węgla z poprzedniego była jakaś felerna (np zbyt kaloryczna co powodowało zbytnie przebijanie temperatury zadanej i pozostawanie zbyt długo w podtrzymaniu?). To worki przygotowane przez skład opału samodzielnie więc teoretycznie może być w nich wszystko co przypomina ekogroszek wyglądem.
2019-08-13 00:27 Topic: eCoal.pl v3.5 » Piec nagle zaczął gasnąć w trybie lato
  yahu83 Posts: 30

Panowie, wszystko rozumiem ale jedna rzecz obala wasze teorie - piec przez cały sezon chodził normalnie i nie gasł (pomijam kwestie ile zużywał węgla, jaki popiół itp. po prostu bez problemu chodził 24h na takich ustawieniach.)
Nie zmieniałem nic w instalacji, nie zmienił się pobór wody, nie zmienił się węgiel (przynajmniej na tyle na ile jestem to wstanie sprawdzić), nie zmieniły się zadane temperatury a piec nagle zaczął wariować i gaśnie po ok 12h od rozpalenia, tak więc sorry ale to się nie dodaje
Widzę w ogóle że bardzo przebija temperature na piecu do tego jest ona niekiedy wyższa od temp spalin pomimo że na palenisku jest raptem troszkę żaru (może czujnik temp pieca wariuje?) ...aha i ponownie już 2h po rozpaleniu węgiel jest mocno zapadnięty w retorcie. Przesyłam zrzut wykresów od rozpalenia (ok 20-ej) i zdjęcia retorty - 1 po ok 2h od rozpalenia, 2 po 5.



2019-08-12 16:57 Topic: eCoal.pl v3.5 » Piec nagle zaczął gasnąć w trybie lato
  yahu83 Posts: 30
10 sek miałem teraz i gaśnie, zwiększe do 13 sek i 30 min oraz zmienię tą histerezę. Dziwne, że zaczęło się to dziać nagle więc albo jakiś worek "chrzczonego" węgla albo coś z podajnikiem. Może posiedzę dzisiaj trochę w kotłowni i zobaczę czy na automacie węgiel podaje w podtrzymaniu.
2019-08-12 15:04 Topic: eCoal.pl v3.5 » Piec nagle zaczął gasnąć w trybie lato
  yahu83 Posts: 30

Witam,

Dziękuję za radę, nie pasuje mi tu jednak fakt że tym ekogroszkiem palę od dłuższego czasu i nie było takiego przypadku (chyba że trafiłem na felerny worek). Wcześniej parametry podtrzymania były tylko lekko inne ( podawanie 7sek, 20-25 min postój, 2x powtórzenie, 38% dmuch) i nie było problemu, aczkolwiek nie wiem jak wyglądał kopczyk bo bardzo rzadko go sprawdzałem - na pewno nie gasł.
Analizując wykres widać że po rozpaleniu albo po ręcznym podaniu węgla, przez jakiś czas temp spalin cyklicznie się podnosi (pewnie podtrzymanie) ale z drugiej strony są to coraz mniejsze peak-i tak jakby dopalał się ten podany węgiel (świadczy też o tym zapadnięty kopczyk).
Czy może być tak, że sterownik w trybie automatycznych nie podaje węgla w podtrzymaniu pomimo tego, że w trybie ręcznym ślimak działa prawidłowo?
2019-08-12 14:47 Topic: eCoal.pl v3.5 » Piec nagle zaczął gasnąć w trybie lato
  yahu83 Posts: 30

Witam,

Wymiennik, wyczystka, czopuch i czujnik wyczyszczony wczoraj. Po rozpaleniu brak zmian - wygaszenie po ok 12h, zapadnięty kopczyk w palenisku. Komin drożny bo zaraz po rozpaleniu wydobywa się dym z komina aczkolwiek wiadomo że przy obecnych temp ciąg jest znikomy (po otwarciu pieca dym częściowo leci do pomieszczenia ale tak było też wcześniej).

Przesyłam w załączniku wykres parametrów z ostatniej doby. 11/08 wygaszenie ok 12, piec ustawiony na spalanie grupowe bez mojej ingerencji. Dziwne, że pomimo 2 peak-ów temp spalin między 9 a 12 po których można wnioskować chyba że żar był, chwilę później piec gaśnie.
Dalej wykres pokazuje rozpalenie (ok 20-ej) na początku automat, potem przejście na grupowe. Ok 1-2 w nocy i 8 rano podawałem trochę węgla w trybie ręcznym bo już wtedy kopczyk był mocno przepalony i zapadnięty.
Piec rozpalam podając węgiel do wysokości retorty, następnie rozpalam na górze kilka drewienek które później przysypuje niewielką ilością ekogroszku od góry. Po kilku minutach włączam automat i tyle.
2019-08-12 14:15 Topic: eCoal.pl v3.5 » Piec nagle zaczął gasnąć w trybie lato
  yahu83 Posts: 30
Witam,

Mam poważny problem ze swoim piecem (eko plus m 26kw). 2 sezon piec chodzi 24/365 aktualnie oczywiście w trybie lato i 3 dni temu pojawił się 1 raz opisywany problem. Piec zgasł (alarm wygaszenie kotła w grzaniu), po ponownym rozpaleniu i braku zmian w ustawieniach (ten sam węgiel i te same ustawienia nie powodowały do tej pory problemu) piec ponownie zgasł po ok 18 godzinach (tryb auto ecoal). Rozpaliłem go ponownie i przełączyłem na spalanie grupowe (8kw/8kw), piec wytrzymuje ok 12h i gaśnie, próbowałem zmieniać parametry podtrzymania ale efekt jest podobny za każdym razem. Wygląda to trochę tak że na początku piec regularnie co pewien czas podaje wegiel i włącza dmuchawę (co ok 30-60 min widać regularne podniesienie temp spalin) po czym po ok 12 godiznach temp na piecu przebija zadaną o ok 15 stopni a temp spalin spada przez kolejne 2-3h i nie podnosi się ani razu po czym piec wchodzi w grzanie ale nie ma już żaru który mógłby rozpalić.
Dziwne jest, że węgla na palenisku już po kilku godzinach po rozpaleniu jest mało (tak do połowy retorty i taki skoksowany). Wygląda to tak jakby piec dmuchał ale nie podawał węgla chociaż podajnik jest sprawny. Wnioskuje to po tym, że jak czasem np braknie prądu to piec jest wstanie się rozpalić sam nawet po 5 h, więc ten brak podawania musi trwać od dłuższego czasu.
Przypominam, że z początku zanim zacząłem zmieniać ustawienia (resetowałem nawet sterownik do fabrycznych) to piec gasł też przy ustawieniach na których chodził poprzednie kilka miesięcy.

Czy ktoś jest w stanie pomóc, zobaczyć ustawienia (może jakiś parametr o którym nie wiem) ?
Czy mam wzywać serwis?

Z góry dziękuję za pomoc, rozpalanie pieca codziennie jest trochę upierdliwe...
2019-03-12 11:28 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30
Dzięki Panowie. Przerabiam powrót, zakładam czujnik za zaworem i zobaczę jak będzie śmigać.
2019-03-11 12:58 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30

Jestem już umówiony z majstrem, ptowierdził że nie do końca to przemyślane było i ma się pojawić żeby przepiąć ten powrót z CWU między kocioł a zawór 4d. Zrobimy tak jak zaznaczyłem na zdjęciu (zawór zz na zasilaniu opcjonalnie)
Będzie wtedy ok wg "książki" ?

Czy po tych przeróbkach warto zainstalować czujnik temp za zaworem (mam jeden wolny) i zmienić ochronę powrotu z pomy cwu na zawór 4d, pomimo termostatów na grzejnikach ?

2019-03-11 11:48 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30
Pink01 ten Pańśki wywód tyczy się mojej instalacji i problemu czy dotyczy zupełnie innego wątku ?
2019-03-11 10:28 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30
karoka65 napisał » 2019-03-11 08:46
leON22 napisał » 2019-03-10 21:25
Następna dobra rada , gość zainwestował w zawór 4D i siłownik , a teraz ma o nim zapomnieć 


Leon dobrze że nie wiesz ile tych zaworów i siłowników wisi sobie zamontowanych tylko dla "dekoracji".



Panowie, no bez jaj. Czyli waszym zdaniem połowa rzeczy jaką mi tam zamontowali jest dla dekoracji i spełnia żadnej konkretnej funkcji ? Nie znam się na instalacjach, jedynie to co dowiem się na forum albo wydedukuje z różnych artykułów. Zlecam robotę specjalistą którzy biorą konkretną kasę za swoją robotę.


Czy chodzi tylko o te powroty ? Jak przepne ten CWU bezpośrednio do kotła to będzie wszystko ok ?
2019-03-11 00:29 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30
leON22 kurcze faktycznie to nie Ty, przepraszam, jakos mi te mangowe awatary się pokojarzyły
2019-03-10 22:07 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30

Panowie, Panowie, to jak w końcu bo mi już mieszacie. Starczy zawór zwrotny jeszcze jeden czy trzeba powrót cwu wpiąć z ominięciem 4d? Z tymi sknoconymi powrotami to ja to rozumiem w ten sposób że jak powrót z CWU leci do kotła przez zawór, to gdy ten jest przymknięty to odpowiednia cześć wody z instalacji zarówno CO jak i CWU nie wraca do kotła i leci na instalację przez co się bojler wolniej dogrzewa. Jak się to przepnie to zawór nie będzie miał wpływu na powrót z CWU i zawsze będzie 100% ogrzewany bojler przez piec.

Nie umiem na tą chwilę dorobić takiej teorii do kwestii instalacji zaworu zwrotnego proponowanej przez leON22.

pozdrawiam
2019-03-10 20:48 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30
Ok zaczynam chyba czaić o co kaman. Czyli grzeje tak kiepsko bo mam zawor 4d skręcony na połowę a powrót cwu jest źle wpiety? Jeśli otworzę zawór na 100% to wróci wszystko do normy? Na grzejnikach są termostaty więc w sumie to idzie tak zrobić. Chciałem jednak mieć możliwość też sterowania zaworem przez siłownik i ograniczania przeplywu ciepłej wody w okresach przejściowych jak jest temp na plusie i widzę że jak na razie jestem dopiero w połowie drogi?...
Oczywiście piec montowany z dofinansowania, nie powiem ile skasowali za podłączenie bo to rozbój. Do tego Pan inżynier z urzędu odebrał wszystko bez najmniejszych zastrzeżeń. Pierd..... amatorszczyna

Ps. Co do priorytetu cwu to mieszacz się nie zamknie bo ten siłownik jest tam na razie dla ozdoby 😉

Ktoś może po krotce wytłumaczyć dlaczego tak wpiety powrót zaburza grzanie bojlera w przypadku przymknietego zaworu 4d?
2019-03-10 19:36 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30
Zgadza się, zasilanie cwu jest przed zaworem a powrót CWU leci obok powrotu z CO i razem wchodzą jako powrót do zaworu 4D ( to te dwie pionowe rury na pierwszym planie po prawej stronie zdjęcia)
2019-03-10 17:19 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30
Ameno25 napisał » 2019-03-10 16:41
wstaw ZZ na rurze pomiedzy zasilaniem , a zaworem 4d ( tej poziomej )



To ten nad pompą co jest nie wystarczający? 
2019-03-10 14:19 Topic: eCoal.pl v3.5 » piec wolno grzeje cwu
  yahu83 Posts: 30

Witam,

Ostatnio dokonałem przeróbek w instalacji w postaci przepięcia zasilania cwu przed zawór mieszający (wcześniej by za razem z obwodem co. Od tej pory mam wrażenie, że piec grzeje bojler wolniej i często nawet ma problem z dojściem do temperatury zadanej. Wyłączałem nawet pompe CO żeby sprawdzić czy wtedy temp na bojlerze będzie szybciej rosła ale nie zauważyłem specjalnej różnicy. Czy przy skręcaniu instalalacji mogła się gdzieś zrobić poducha która zmniejsza przepływ ciepłej wody z kotła przez wężownice ? Albo pompa z cwu zaciąga chłodny powrót z co zamiast brać tylko zasilanie z pieca ? Nie wiem jak to sprawdzić. Na razie odkręcałem jedynie śrubę na pompie i wyleciało troszeczkę powietrza na początku.
Załączam poglądowe zdjęcia instalacji.
PS. Siłownik na zaworze 4d jest ustawiony na sterowanie ręczne bo jeszcze nie podłączyłem czujnika temp za zaworem



dodane 2019-03-10 14:19
2019-03-10 13:48 Topic: eCoal.pl v3.5 » Prośba o ocenę ustawień spalania
  yahu83 Posts: 30
Przepraszam Panowie jakoś długo nie miałem okazji tutaj zajrzeć. Z obecnym tematem sobie poradziłem, wystarczyło lekko zwiększyć nadmuch / podnieść moc trochę poczekać i piec na spokojnie zaczął dochodzić do zadanej temperatuy. Spieki który na tym opale robiły się bardzo duże na automacie (kalafiory zapychające palnik), po przejściu na spalanie grupowe mocno zmalały nie stanowiąc już większego problemu.
2019-01-31 17:18 Topic: eCoal.pl v3.5 » Prośba o ocenę ustawień spalania
  yahu83 Posts: 30
Witam,

Czy szanowni Koledzy/Koleżanki którzy mają w temacie większe doświadczenie mogli by rzucić okiem na moje ustawienia ? Od wczoraj przeszedłem z automatu na spalanie grupowe. Histogram wygląda chyba w miarę ok, palnik i popiół po 12 h też całkiem wporządku. Zastanawia mnie tylko że piec przez chyba 80% czasu pracuje z temp mniejszą niż zadana, tzn dość opornie dochodzi do zadanej po czym się dmuchawa wyłącza, temp szybko spada i cykl zaczyna się od nowa. Więc w sumie temp zadaną piec trzyma może 2 minuty a dochodzi do niej 4 x dłużej. Czy to jest naturalne dla tego trybu czy mam np dla mocy maks zwiększyć nadmuch ? Obecnie mam ustawione 12/16kw dmuchawa 36/39 %

pozdrawiam
2017-12-08 16:55 Topic: eCoal.pl v3.5 » Kalafior na palniku
  yahu83 Posts: 30
Zastanawiam się czemu przez 3 tygodnie palenia nie było tego problemu a teraz węgiel na palenisku zaczął się zlepiać w taką bryłę. Wygląda to tak że jak chce ją pogrzebaczem rozbić to jest to trudne a jak chce zrzucić do popielnika to nagle mam w palniku zapadnięty opał i musze ręcznie wlączyć podawanie żeby wyrównać (do kalafiora jest przylepione część żaru z palnika)
Nie wiem czy to przez to że spadły lekko temperatury i częściej chodzi dmuchawa co powoduje mocne rozgrzanie węgla i spieki, czego wcześniej nie było bo był mały odbiór ciepła pewny
First pagePrevious page1 / 2Next pageLast page

Recently added

Krzysiek J - dom

See more

Wyszukiwarka

Wpisz moc kotła do wyszukiwarki - zobaczysz wszystkie kotł...

See more

Bruli.pl

Chcesz dowiedzieć si więcej o sterowniku bruli.pl ?...

See more

eCoal.pl

Chcesz dowiedzieć się więcej o sterowniku eCoal.pl ?...

See more