User profile

grafik1979

 

 

Registration: 2017-04-24 13:24

Login: 2019-05-12 12:41

Devices: 0

Topics: 4

Posts: 42

user posts 
First pagePrevious page1 / 3Next pageLast page
2017-12-13 20:37 Topic: eSterownik.pl » Ustawienia Retortowy-Grupowe ekogroszek kopalnia Mysłowice
  grafik1979 Posts: 42
piwnica napisał » 2017-12-13 00:00
Witam. Jestem od niedawna (2 miesiące) nieszczęśliwym posiadaczem ekologicznego,ale nie oszczędnego kotła Ogniwo Eko Plus M- 26kw. Dom około 230 m, nie ocieplony.  Od początku palimy na ustawieniach fabrycznych, z delikatnymi poprawkami dmuchawy. Poradziłem sobie z kalafiorami ale ze spalaniem nie daje rady. spalanie to uwaga: 3 tony w dwa miesiące ! Wesoła.  17 pełnych podajników. Maksymalny czas do opróżnienia podajnika to 4 dni a najszybciej to mi wypalił w 2,5 doby. TRAGEDIA.
Był u mnie Pan z Ogniwa zaproponował ustawienia grupowe,  minimalna 20 max 30. Zawór 4d ochrona powrotu na cwu, na kotle 60 stopni. Kocioł grzał az za dobrze tylko spalanie  wyszło własnie na 2,5 dnia.  Potem doradzono mi wrócic na retortowy, podniesć temp na piecu do 70 , powrót na zawór 4d itd. Tezż fajnie bo ciepło ale 3 doby i po groszku. Wróciłem do niższych temperatur i tak sobie pyka. Dzis załadowałem kolejny podajnik  o 22.30 to mi sarczy może dopiątku...
Teraz prozba Zerknijcie ludzie na moje konto i piszcie Gdzie popełniam błąd, błedy.
Dobranoc.





Pierwsze co to zmień sobie typ kotła na eko plus skoro taki posiadasz bo masz ustawione 35kw. Napewno spalanie spadnie
2017-12-08 20:28 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
Ja już nie wiem kto tu to kogo pisze pogubiłem się.
2017-12-08 09:14 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
gmaj22 napisał » 2017-12-08 08:42
Zastanawiam się, czym kierował się instalator, dając zarówno 4D jak i TZM na powrocie. W zupełności wystarczyłby układ 4D + pompa kotłowa lub 3D ( do obnizenia na grzejniki) cm +TZM. 




No ja nie wiem. Czy w czymś  to przeszkadza? Czy ta pompa kotła ma pracować cały czas, bo teraz mam ją podpięta pod drugi obieg Co i się wyłącza. Ten TZM to ten zawór termiczny Tak?
2017-12-06 20:04 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
gmaj22 napisał » 2017-12-06 19:51
grafik1979 napisał » 2017-12-06 18:55
gmaj22 napisał » 2017-12-06 18:47
To mieszacz 4D i przegrodę w nim masz na pewno dobrze zamontowane. Zmylił mnie ten TZM na powrocie przed pompą Masz przed nimi filtr?



Przed czym filtr? Nie rozumiem
dodane 2017-12-06 18:55Czy zawór ma być dużo otwarty przy temperaurze 38*??

Przed mieszaczem TZM i pompą na powrocie?





TZM to ten zawór na 55*?? Nie mam tam żadnego filtra przed nimi
2017-12-06 19:10 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
simko1 napisał » 2017-12-06 19:04
Mnie ciekawi tylko jedno. 
Dlaczego bojler zasilany jest z powrotu CO.
Nie jestem żadnym specem poprostu pytam. 



Może niezbyt dobrze narysowałem. Bojler jest podpięty pod zasilany a druga nitka od zasilania idzie do zaworu 55*
2017-12-06 18:55 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
gmaj22 napisał » 2017-12-06 18:47
To mieszacz 4D i przegrodę w nim masz na pewno dobrze zamontowane. Zmylił mnie ten TZM na powrocie przed pompą Masz przed nimi filtr?



Przed czym filtr? Nie rozumiem
dodane 2017-12-06 18:55Czy zawór ma być dużo otwarty przy temperaurze 38*??
2017-12-06 18:43 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
Witam. Załączam szkic instalacji i zdjęcie zaworu 4D w pozycji 5. Nie mam zaworu elektromagnetycznego . Palcem pokazuję miejsce czujnika temperatury za zaworem 4D.





2017-12-05 18:41 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
leON22 napisał » 2017-12-04 00:10
grafik1979 napisał » 2017-12-03 22:20

Cześć
Mam pytanie. Mam ustawioną temperaturę zadaną za zaworem na 36*, utrzymuje się zazwyczaj stopień niżej 35* i tak jest zawsze dlaczego? Gdzie dokładnie ma być założony czujnik temperatury za zaworem? Kiedy zwiększać temperaturę na kotle? Teraz zawór 4d mam otwarty na 8,5, temperaturę powrotu mam ustawioną na 45* to ten drugi obieg CO. Mam tam czujnik skalibrowany na -25*.
 

Widzę , że zadaną temp. za zaworem masz ustawioną na 38 st , a obniżoną na 2 st , +/- histereza pracy zaworu wychodzi ok.35 st Temp.wew. masz ustawioną na normalną 20 st ale widzę ,że skacze od 18 do 22 st Why  Podobnie jest z temp. za zaworem 35-38 st   Piszesz , że zwór otwarty jest na 8,5 a na schemacie pokazuje otwarcie tylko 6%  Brak temp. powrotu , a temp. zadana 45 st , kontrola przez pompę mieszającą  Masz czujnik skalibrowany na -25*C  , czy 2.5 st 
Za dużo niewiadomych , zrób i wrzuć zdjęcia gdzie obecnie masz zamontowany czujnik temp. za zaworem i odpowiedz
 na pytania



Ad1. Temperatura wewnętrzna to u mnie temperatura powrotu.Czujnik ten podpięty jest na powrocie i skalibrowany na-25°i ustawiony na temperaturę normalną 20°. Razem daje to 45°. Powrót mam przez pompę mieszajaca. Aby nie chodziła cały czas jest podłączona w taki sposób, gdyż nie jest energoszczedna i zapewne przez to temperatura.  normalną skacze od 18°-22°. Czujnik temperatury za zaworem włożony jest za otuline jakieś 15cm powyżej zaworu 4d. Zdjęcia instalacji mogę podesłać jak będę w domu.
dodane 2017-12-04 19:26
grafik1979 napisał » 2017-12-04 09:13
leON22 napisał » 2017-12-04 00:10
grafik1979 napisał » 2017-12-03 22:20

Cześć
Mam pytanie. Mam ustawioną temperaturę zadaną za zaworem na 36*, utrzymuje się zazwyczaj stopień niżej 35* i tak jest zawsze dlaczego? Gdzie dokładnie ma być założony czujnik temperatury za zaworem? Kiedy zwiększać temperaturę na kotle? Teraz zawór 4d mam otwarty na 8,5, temperaturę powrotu mam ustawioną na 45* to ten drugi obieg CO. Mam tam czujnik skalibrowany na -25*.
 

Widzę , że zadaną temp. za zaworem masz ustawioną na 38 st , a obniżoną na 2 st , +/- histereza pracy zaworu wychodzi ok.35 st Temp.wew. masz ustawioną na normalną 20 st ale widzę ,że skacze od 18 do 22 st Why  Podobnie jest z temp. za zaworem 35-38 st   Piszesz , że zwór otwarty jest na 8,5 a na schemacie pokazuje otwarcie tylko 6%  Brak temp. powrotu , a temp. zadana 45 st , kontrola przez pompę mieszającą  Masz czujnik skalibrowany na -25*C  , czy 2.5 st 
Za dużo niewiadomych , zrób i wrzuć zdjęcia gdzie obecnie masz zamontowany czujnik temp. za zaworem i odpowiedz
 na pytania



Ad1. Temperatura wewnętrzna to u mnie temperatura powrotu.Czujnik ten podpięty jest na powrocie i skalibrowany na-25°i ustawiony na temperaturę normalną 20°. Razem daje to 45°. Powrót mam przez pompę mieszajaca. Aby nie chodziła cały czas jest podłączona w taki sposób, gdyż nie jest energoszczedna i zapewne przez to temperatura.  normalną skacze od 18°-22°. Czujnik temperatury za zaworem włożony jest za otuline jakieś 15cm powyżej zaworu 4d. Zdjęcia instalacji mogę podesłać jak będę w domu.


Panowie oto moje zdjęcia z kotłowni. Już wiem dlaczego otwarcie zaworu na ok.9 ma się nijak do kilku procent jakie pokazuje. Jeśli jest zanik prądu a potem powrót zasilania, zawór najpierw się zamyka a potem dość długo otwiera do zadanej temperatury. Ja ręcznie mu pomagam aby szybciej sie otworzył i on wtedy liczy dopiero procenty otwarcia w autoamcie.





dodane 2017-12-04 19:28








dodane 2017-12-04 19:29
dodane 2017-12-05 18:41Panowie proszę o rady .
2017-12-03 22:20 Topic: eCoal.pl v3.5 » Piec zwiększył spalanie dwukrotnie...
  grafik1979 Posts: 42
Ameno25 napisał » 2017-12-03 16:18
Proponuje CI równiez przejsc na grupowe , w automacie przebija temp zadana  grubo powyzej 5* , więc zawór musi korygowac wahania tej temp. w grupowym jak dobrze ustawisz przebija 1-3*




Cześć
Mam pytanie. Mam ustawioną temperaturę zadaną za zaworem na 36*, utrzymuje się zazwyczaj stopień niżej 35* i tak jest zawsze dlaczego? Gdzie dokładnie ma być założony czujnik temperatury za zaworem? Kiedy zwiększać temperaturę na kotle? Teraz zawór 4d mam otwarty na 8,5, temperaturę powrotu mam ustawioną na 45* to ten drugi obieg CO. Mam tam czujnik skalibrowany na -25*.
2017-11-30 11:06 Topic: eCoal.pl v3.5 » Rozłączenie różnicówki po podpięciu kotła do przetwornicy VOLT
  grafik1979 Posts: 42
Jaj podłącze bezpośrednio do sieci to nic się nie dzieje
2017-11-29 22:03 Topic: eCoal.pl v3.5 » Rozłączenie różnicówki po podpięciu kotła do przetwornicy VOLT
  grafik1979 Posts: 42
Radek_Skoczow_EKO_PLUS_10 napisał » 2017-11-29 21:27
A jak podłączysz sam zasilacz bez kotła to też wyrzuca? wpinasz zasilacz w to samo gniazdo co wcześniej kocioł?



Sam zasilacz chodzi normalnie. W różne gniazda wpinałem
2017-11-29 21:08 Topic: eCoal.pl v3.5 » Rozłączenie różnicówki po podpięciu kotła do przetwornicy VOLT
  grafik1979 Posts: 42
sw224 napisał » 2017-11-29 20:33
Mogę się podzielić ale robisz na WŁASNĄ ODPOWIEDZIALNOŚĆ gość stwierdził że piec musi być dodadkowo uziemiony i zasugerował żeby podłączyć do przetwornicy przez przedłużacz bez uziemienia.



A nie powiedział jak uziemić ten kocioł??
Trocheę na łatwiznę poleciał
2017-11-29 20:09 Topic: eCoal.pl v3.5 » Rozłączenie różnicówki po podpięciu kotła do przetwornicy VOLT
  grafik1979 Posts: 42
Ameno25 napisał » 2017-11-29 19:54
Musi być przebicie na uziemieniu , na wyjściu z przetwornicy , sprawdź przewody 
dodane 2017-11-29 19:54"A" jest mniej czuła ,jak masz jakieś zasilacze impulsowe itp , 



Czyli dokładnie co mam zrobić?? Jestem laikiem na temat prądu
Dziś dostałem cały zestaw
dodane 2017-11-29 20:09
sw224 napisał » 2017-11-29 20:05
U mnie był podobny problem po kontakcie z serwisem Volta problem rozwiązany. Zadzwoń do nich to powinni ci to wyjaśnić. 



Skoro miałeś podobnie podziel się wiedzą
2017-11-29 19:40 Topic: eCoal.pl v3.5 » Rozłączenie różnicówki po podpięciu kotła do przetwornicy VOLT
  grafik1979 Posts: 42
tzn?? możesz jaśniej?
2017-11-29 19:33 Topic: eCoal.pl v3.5 » Rozłączenie różnicówki po podpięciu kotła do przetwornicy VOLT
  grafik1979 Posts: 42
Po podłączeniu do sieci 230v 
  • Zasilacz awaryjny sinusPRO-800E-2P (2x12V)  i podłączeniu do niego mojego kotła wyrzuca mi różnicówkę. Kocioł dalej działa z akumulatora . Ktoś podpowie co to może być??
2017-11-20 19:43 Topic: eCoal.pl v3.5 » Przerwa w dostawie prądu.
  grafik1979 Posts: 42
No właśnie jakie akumulatory macie u siebie? Doradźcie coś . Przymierzam się do zakupu zasilania awaryjnego ale zwykły akumulator samochodowy raczej długo nie pożyje.
2017-11-14 21:15 Topic: eCoal.pl v3.5 » Zasilanie awaryjne
  grafik1979 Posts: 42
leON22 napisał » 2017-11-14 21:02
Witam , ktoś już kiedyś o to pytał chyba -> TU



Dzięki
2017-11-14 20:50 Topic: eCoal.pl v3.5 » Zasilanie awaryjne
  grafik1979 Posts: 42
Cześć
Kto doradzi jakie kupić zasilanie awaryjne do kotła Ogniwo 25 kw eko plus
2017-11-10 16:27 Topic: eCoal.pl v3.5 » sterowanie zaworem 4D
  grafik1979 Posts: 42
mamut napisał » 2017-11-10 13:20
@grafik1979 sprawdzenie ciągu po odstawieniu możesz wykonać prostym sposobem, podpalasz kartkę papieru, gasisz i gdy leci dym to zbliżasz do dmuchawy. Jeśli przez dmuchawę wciąga mocno dym, to masz obraz jak powietrze przepływa przy wyłączonej dmuchawie.



Dzięki sprawdzę
2017-11-09 20:17 Topic: eCoal.pl v3.5 » sterowanie zaworem 4D
  grafik1979 Posts: 42
No mam regulator ciągu kominowego RCP ustawiony na 20Pa, ale przy 4 podaniach na 8kw kopczyk zapadnięty
First pagePrevious page1 / 3Next pageLast page

Recently added

Krzysiek J - dom

See more

Wyszukiwarka

Wpisz moc kotła do wyszukiwarki - zobaczysz wszystkie kotł...

See more

Bruli.pl

Chcesz dowiedzieć si więcej o sterowniku bruli.pl ?...

See more

eCoal.pl

Chcesz dowiedzieć się więcej o sterowniku eCoal.pl ?...

See more