W nowym sofcie do sterowników PELLO dodaliśmy obsługę BUFORA. Więcej informacji na forum lub w tym pliku
Forum  eCoal.pl v3.5  Problem z dogrzaniem pomieszczeń i sterownikiem Subskrybuj
First pagePrevious page3 / 4Next pageLast page
2022-11-19 18:09
  Bogusinek Posts: 55 Ostrzeżenie: 0
Choć jak był kierunek w prawo to nieźle temp. podbiło bo 56st. na grzejniki szło hehe
2022-11-19 21:23
  Kam1Neum Posts: 33 Ostrzeżenie: 0
Kolego na powrocie masz zainstalowaną pompę? chodzi mi konkretnie o zabezpieczenie powrotu czyli pompa mieszająca lub tak zwana kotłowa
dodane 2022-11-19 18:49Jeszcze jedno temperaturę powrotu ustaw na 58 stopni na tą chwilę jest 45
dodane 2022-11-19 18:59Na jakim biegu lub też ile ma VAT twoja pompa CWU?
dodane 2022-11-19 19:16Na moje głównym problemem tego że spada tak zadana temperatura u ciebie jest zbyt niska temperatura powrotu musisz nad tym popracować moim zdaniem musi być cały czas minimum zachowane te 50 stopni. Przy paleniu w automacie moim zdaniem optymalnie jest jak różnica temperatury między zasileniem a powrotem jest minimum do 8 stopni,przy większej różnicy sam widzisz co się dzieje
dodane 2022-11-19 21:23Jeżeli chcesz podnieść temperaturę powrotu spróbuj na pompie od CWU przełączyć bieg na wyższy .
2022-11-19 22:11
  Bogusinek Posts: 55 Ostrzeżenie: 0
Niebardzo wiem jak na mojej pompie CWU zwiększyć bieg...
2022-11-19 22:15
  faco Posts: 830 Ostrzeżenie: 0
Napisz na Priv  
2022-11-19 22:30
  Kam1Neum Posts: 33 Ostrzeżenie: 0
Jaką masz zainstalowaną pompę zwykłą trzybiegową czy energooszczędną elektroniczną?
2022-11-19 22:47
  Bogusinek Posts: 55 Ostrzeżenie: 0
Nie mam dostępu teraz żeby foto zrobić ale mam cos takiego.

https://allegro.pl/oferta/pompa-obiegowa-c-o-cyrkulacyjna-25-60-180-pieca-10205784838
2022-11-19 23:03
  Kam1Neum Posts: 33 Ostrzeżenie: 0
To jest pompa trzybiegowa musisz fizycznie o jedno oczko dać w górę na tej pompie, ewentualna jeszcze regulacja zaworami odcinającymi jeżeli takie masz zamontowane między kotłem a bojlerem.
2022-11-19 23:16
  Bogusinek Posts: 55 Ostrzeżenie: 0
Nie, zaworów nie mam. To dać na trzeci bieg ta pompę?
2022-11-19 23:54
  Kam1Neum Posts: 33 Ostrzeżenie: 0
Tak
dodane 2022-11-19 23:24Tylko do tego jeszcze przestaw temperaturę powrotu z 50 na 58 stopni a temperaturę zadaną na kotle na 60 stopni chodzi o to żeby pompa CWU chodziła cały czas
dodane 2022-11-19 23:54Temperaturę na kotle obniżyłeś ale jakoś nie widzę żebyś przyłączył pompkę na wyższy bieg.
2022-11-20 00:05
  Bogusinek Posts: 55 Ostrzeżenie: 0
Przełączone na trzeci.
2022-11-20 00:37
  Kam1Neum Posts: 33 Ostrzeżenie: 0
Tryb grzanie czas pracy podajnika ustaw 5 sekund ,teraz jest 8 sekund
2022-11-20 00:44
  Bogusinek Posts: 55 Ostrzeżenie: 0
Widzę że nic z tym powrotem się nie dzieje a temp nadal spada 
2022-11-20 08:39
  Kam1Neum Posts: 33 Ostrzeżenie: 0
Podwyższanie zadanej temperatury kotła nie rozwiąże twojego problemu moim zdaniem musisz zainwestować w pompę kotłową żeby ustabilizować temperaturę powrotu . Dziwne też jest że pompka CWU nie podwyższyła temperatury  powrotu, na pewno przełączyłeś ją na 3 bieg.
2022-11-20 08:47
  seneka72 Posts: 13 Ostrzeżenie: 0
Bogusinek    obwód cwu  Histereza #2  25,0 °C   zmień na 30 powinno pomóc druga sprawa ochrona powrotu przez zawór 4D ja bym zmienił na pompę CWU. Temperatura kotła na 60 w e-coal i tak o 5 stopni przebija wiec powinno starczyć. Temp. CWU podnieść na 55-58 żeby pompka chodziła cały czas ewentualnie podnieść min. temp. powrotu . Minus takiego rozwiązania wysoka temp. CWU ale coś za coś.
2022-11-20 09:27
  Bogusinek Posts: 55 Ostrzeżenie: 0
Wczoraj miałem cały dzień była ochrona powrotu na pompę CWU, i chodziło to średnio. Dziś wróciłem do zaworu 4D jako ochrony i kocioł dochodzi do zadanej plus zwiększa temp. Powrotu.

Wydaje mi się że moja instalacja jest tak zrobiona ze ochrona powrotu musi być ten zawór 4D.

Co do zadanej zmienię na te 60* , dałem 65 w formie testu.

Może wstawię później zdjecie mojej instalacji jak to idzie i coś wam to da..

@seneka72 Wypróbuje jeszcze to co piszesz bo wczoraj fakt miałem ochronę na pompie CWU histerezę 30* ale nie zmieniałem temp. CWU na te 55st.
2022-11-20 10:00
  seneka72 Posts: 13 Ostrzeżenie: 0
Podstawa zostaw ustawienia na dłuższy czas niech się ustabilizuje za dużo mieszania nie służy pracy kotła a ochrona przez zawór 4 d zawsze będzie priorytetem ochrona powrotu a nie dogrzanie pomieszczeń więc ciężko będzie to pogodzić 
2022-11-20 10:16
  Bogusinek Posts: 55 Ostrzeżenie: 0
Ok, zmieniłem znowu ochronę na pompę CWU i zostawiam, zobaczymy jak to będzie chodziło.

Przyszła mi do głowy jeszcze jedna rzecz. Piec oczywiście czyszczę regularnie, natomiast nie czyściłem już dawno palnika, w sensie nie zdejmowałem go i nie czyściłem tam w dole skąd wychodzi opał, może nadmuch jest też zapachany gdzieś tam w dole i nie generuje takiego płomienia, nie ukrywam że zdarzają się niedopalone kawałki.
2022-11-20 10:34
  seneka72 Posts: 13 Ostrzeżenie: 0
Wyłączyłbym jeszcze regulator pogodowy bo też może mieszać .Niedopałki kwestia podawania i nadmuchu jesli jest ich duzo zmniejsz o sek podawanie i obserwuj .Ewetualnie zwiekszyc nadmuch o 1% ale nie wszystko na raz pomalu wprowadzac zmiany i obserwowac co sie dzieje. Algorytm wygaszania kotła tylko w grzaniu
2022-11-20 12:52
  Bogusinek Posts: 55 Ostrzeżenie: 0
Nurtuje mnie jeszcze kwestia kierunku otwierania zaworu czy napewno ma być w lewo.
2022-11-20 13:33
  seneka72 Posts: 13 Ostrzeżenie: 0
A gdzie znajduje się czujnik temperatury powrotu bo coś za niska ta temperatura na powrocie 
First pagePrevious page3 / 4Next pageLast page
Users on-line: Jan46