W nowym sofcie do sterowników PELLO dodaliśmy obsługę BUFORA. Więcej informacji na forum lub w tym pliku
Forum  eSterownik.pl  Braki w menu Statystyki Subskrybuj
First pagePrevious page3 / 4Next pageLast page
2018-01-31 20:23
  pawel-125 Posts: 46 Ostrzeżenie: 0
Tak już są.
2018-02-05 10:37
  rafalwajda Posts: 11 Ostrzeżenie: 0
Witam czy ktoś mi powie dla czego mam nie pełne statystyki.
od 09.2017 do 11.2017r brak statystyk, parę dni w 11.2017 statystyki są potem od 11.2017 do 16.01.2018 też nie ma
dopiero od 16.01.2018 mam statystyki
2018-02-05 10:50
  PrzemekP Posts: 1531 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
rafalwajda napisał » 2018-02-05 10:37
Witam czy ktoś mi powie dla czego mam nie pełne statystyki.
od 09.2017 do 11.2017r brak statystyk, parę dni w 11.2017 statystyki są potem od 11.2017 do 16.01.2018 też nie ma
dopiero od 16.01.2018 mam statystyki

Paliwo które w tym czasie zasypywałeś nie ma podanego poprawnie współczynnika podawania paliwa
2018-02-05 10:59
  rafalwajda Posts: 11 Ostrzeżenie: 0
dzięki
faktycznie był , zamiast .
2018-02-05 11:44
  Oliwier01 Posts: 1 Ostrzeżenie: 0
Brak wykresu w statystykach, poproszę o sprawdzenie .
2019-10-03 10:07
  simko1 Posts: 421 Ostrzeżenie: 0
Witam. Tylko u mnie od godziny 1.10 dnia dzisiejszego brak wykresów i statystyk?
2019-10-03 10:36
  Sewmag Posts: 20 Ostrzeżenie: 0
Potwierdzam również umnie brak statystyk i wykresów ta sama godzina.
2019-10-03 10:46
  konto usunięte Posts: 10188 Ostrzeżenie: 0
Witam. Był problem z platformą. Należy poczekać aż dane się zgrają. 
2019-10-03 10:49
  simko1 Posts: 421 Ostrzeżenie: 0
Już jest ok 👍
2019-11-27 19:35
  pitaszek Posts: 107 Ostrzeżenie: 0
Witam. 
Dzisiaj, ok 14.30 przestały działać statystyki (statystyki mam do godz. 13.00), wykresy, zdarzenia oraz wykres temp. głowicy. Lokalnie wykresy działają. Restart sterownika nic nie dał. Nie było zaniku prądu. W aplikacji mobilnej jest to samo. Sterownik widoczny na platformie. Czy ktoś zaobserwował podobne zjawisko?
2019-12-05 08:45
  bakmar Posts: 4 Ostrzeżenie: 0

Dzień dobry
Brak wpisów o automatycznym zasypie , brak statystyk, wykresy są ok ,wczoraj wgrałem oprogramowanie sterownika oraz stronę WWW , i nic się nie zmieniło.Statystyki były do końca zeszłego sezonu. proszę o pomoc.
2019-12-05 08:50
  PrzemekP Posts: 1531 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
bakmar napisał » 2019-12-05 08:45

Dzień dobry
Brak wpisów o automatycznym zasypie , brak statystyk, wykresy są ok ,wczoraj wgrałem oprogramowanie sterownika oraz stronę WWW , i nic się nie zmieniło.Statystyki były do końca zeszłego sezonu. proszę o pomoc.

Łatwiej by było cokolwiek sprawdzić jakby sterownik był dostępny publicznie.
Ale z góry można założyć, że wpis o zakupie paliwa nie jest wypełniony w 100%. Brakuje zaznaczenia opcji że jest to domyślne paliwo (stąd brak automatycznych wpisów o zasypie) jak i brakuje współczynnika podawania.
2019-12-05 09:04
  bakmar Posts: 4 Ostrzeżenie: 0
Dzięki za szybką odpowiedź. Sterownik już Udostępniony
2019-12-05 09:19
  PrzemekP Posts: 1531 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
Wpis z 29 września 2019 roku o zakupie paliwa.
Czy ma wypełnione te wartości o których pisałem w poście wyżej ?
2019-12-05 09:30
  bakmar Posts: 4 Ostrzeżenie: 0
Tak , sprawdzałem "3 razy" , natomiast wpis z 2018-10-05 nie ma zaznaczonego że jest to domyślne paliwo.
2019-12-05 10:25
  PrzemekP Posts: 1531 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
Co się działo ze sterownikiem między 1 a 4 grudnia ? Brakuje wykresów w tym czasie. Możliwe, że problem leży po stronie karty SD.
Proszę spróbować sformatować kartę (po uprzednim zgraniu zawartości), skopiować to co na niej było i ponownie umieścić w sterowniku.
2019-12-05 10:39
  bakmar Posts: 4 Ostrzeżenie: 0

OK dzięki , od 1 do 4 grudnia piec pracował ale wykresy się nie zapisywały nawet lokalnie , dlatego postanowiłem wgrać na nowo  soft do sterownika i stronę WWW na kartę , dziś spróbuję sformatować kartę.Zrobię po popołudniu.
Jeszcze raz dziękuję.
2019-12-23 09:28
  delta1998 Posts: 2 Ostrzeżenie: 0

Witam
Od kilku dni zauważyłem że mam brak statystyk,próbowałem to naprawić ale nic z tego proszę o radę
2019-12-23 10:04
  pawel3 Posts: 496 Ostrzeżenie: 0
pewno musisz przypisać zasypy paliwa do zakupu. Sprawdzić też czy w zakupie jest podany współczynnik podawania paliwa
2019-12-23 21:02
  delta1998 Posts: 2 Ostrzeżenie: 0
Dzięki pomogło przypisałem zasyp do zakupu
First pagePrevious page3 / 4Next pageLast page
Users on-line: