User profile

mrowisko

 

 

Registration: 2018-12-29 15:57

Login: 2019-12-13 15:06

Devices: 1

Topics: 0

Posts: 3

user posts 
2019-10-15 13:01 Topic: eSterownik.pl » Awaria ?
  mrowisko Posts: 3
leON22 no rzeczywiście padło CI na oczy ale tylko w przypadku czytania posta
Schemat stwierdzam ,że widzisz poprawnie ( bez złośliwości ).
Nie chodzi mi o temp. zaworu 4D nie pisałem nigdzie o  4D  
Zwracam uwagę na problem , który już ( tak myślę ,że rozkminiłem )  , po aktualizacji powstały dodatkowe obwody. CO3,CO4,CO5,CO6
Po aktualizacji w zakładce kalibracja czujników mam : 
CO1 ( temperatura w pomieszczeniu ) = temp. wewnętrzna 
CO2 ( temperatura w pomieszczeniu ) = T2  ( mogła by nazywać się temp. wewnętrzna podłogówki )
Wprowadza to w błąd, którego wcześniej nie zauważyłem.

Podsumowując
w zakładce kalibracji czujników na chwilę obecną mamy wskazania :
CO1 = temperatura wewnętrzna ( szukałem wszędzie T1 ale mi nie wyświetlało wartości skoro CO1 jest do 4D to czemu jest nazwane temp. wewnętrzną ?)
CO2=T2 
Gdyby zachowane były zbliżone nazwy ( CO1=T1 a CO2=T2 lub CO1 = temp wewnętrzna a CO2 = temp. wewnętrzna podłogówki ) nie pisałbym tego posta
Ale przecież nie musi być wszystko takie proste
2019-10-14 15:46 Topic: eSterownik.pl » Awaria ?
  mrowisko Posts: 3
Tak jestem
2019-10-10 13:20 Topic: eSterownik.pl » Awaria ?
  mrowisko Posts: 3
Dzień dobry,
korzystam z ecoala bezproblemowo prawie rok , w chwili obecnej po aktualizacji w zakładce kalibracja czujników nie widzę temperatury T1 za zaworem ( na schemacie głownym/wizualizacji temperatura jest wyświetlana).
Proszę o pomoc w temacie - chciałem skalibrować odczyt temperatur wykonując pomiar temperatury termoanemometrem a w tej chwili nie wiem jaką wartość wskazuje czujnik i nie mogę wprowadzić poprawki kalibracyjnej.
Z góry dziękuję za pomoc.