Rozgrzewamy jesienne temperatury i z tej okazji przygotwaliśmy dla Państwa OBNIŻKI CENOWE wybranych produktów w naszym sklepie eSterownik.pl!
W zakładce "PROMOCJA" znajdziecie wszystkie produkty objęte rabatem

User profile

Zamer

 

Dom 180m2/Ocieplony - Węgiel-Retopal, Piec- Ogniwo 14kw ekoplus M

Registration: 2018-07-17 18:04

Login: 2022-12-06 20:49

Devices: 1

Topics: 6

Posts: 27

user posts 
First pagePrevious page1 / 2Next pageLast page
2022-10-02 10:39 Topic: eCoal.pl v3.5 » Nie grzeje wody w bojlerze.
  Zamer Posts: 27
Dzięki za pomoc uderzenie młotkiem rozwiązało sprawę😁
2022-10-02 01:31 Topic: eCoal.pl v3.5 » Nie grzeje wody w bojlerze.
  Zamer Posts: 27
Wydaje mi się że jednak coś jest z pompką. Bo nie słychać żeby pracowała. A da radę ja odratować ?
2022-10-01 18:36 Topic: eCoal.pl v3.5 » Nie grzeje wody w bojlerze.
  Zamer Posts: 27
Witam
W czasie letnim wodę grzałem grzałką. Po odpaleniu pieca i wyłączeniu grzałki piec nie grzeje wody w bojlerze. 
2019-12-07 11:53 Topic: eCoal.pl v3.5 » Niska temperatura za zaworem 4dr.
  Zamer Posts: 27
 Dzisiaj nie dam rady siedzieć i ustawiac. Teraz wyskoczyło za wysoka tem. Podajnik. Jadę dzisiaj i będę poza domem. Ustawiłem na automat bieg na pompie od CO ustawiłem na 2 a od CW na pierwszy. Temperaturę żądaną za zaworem ustawiłem na 34 bo przy 40 znowu jest za gorąco.
2019-12-07 09:47 Topic: eCoal.pl v3.5 » Niska temperatura za zaworem 4dr.
  Zamer Posts: 27
A na które biegi ustawić te pompy do CW i CO ?
2019-12-07 09:43 Topic: eCoal.pl v3.5 » Niska temperatura za zaworem 4dr.
  Zamer Posts: 27
No temperatura za zaworem dobiła do 40 ale za to tem. Powrotu jest niska teraz piec nie chce dobić do 60
2019-12-06 21:07 Topic: eCoal.pl v3.5 » Niska temperatura za zaworem 4dr.
  Zamer Posts: 27
Jak zmieniłem na 60% to było jeszcze gorzej krzywa też już podnosiłem do góry ☹️
2019-12-06 20:41 Topic: eCoal.pl v3.5 » Niska temperatura za zaworem 4dr.
  Zamer Posts: 27
Witam

Może ktoś zajrzeć w moje ustawienia. Mam problem z niska temperatura w CO. Przełączyłem pompę na 3 bieg z Autoadapt. bo jak zrobiło się na minusie to nie może podbić temp. Za zaworem. W nocy jest chłodno w domu. 
2019-07-13 07:51 Topic: eCoal.pl v3.5 » Brak połączenia panela że sterownikiem
  Zamer Posts: 27
Witam
Na panelu wyskoczył błąd brak połączenia panela że sterownikiem. Co z tym fantem zrobić. Panel działa kabelki się nie wypieł nic nie było ruszane. Tak poprostu przerwało komunikację. 
2019-05-29 20:22 Topic: eCoal.pl v3.5 » Wysoka temperatura CWU
  Zamer Posts: 27
Witam może ktoś zerknąć na moje ustawienia. I wskazać problem z wysoką temperatura CWU? 
2018-11-18 22:36 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
Ehh juz nie mam siły z tym piecem.  Witki opadają .  Wczoraj wracam z pracy a w domu u mnie na gorze zimno a u teścia na dole ciepło ale nie wszedzie w łazience grzejniki zimne. Zeszlismy do pieca i przełaczyliemy pompę CO z pierwszego biegu na drugi i puscilo ciepło na gore i resztę grzejników.  Ale spadła temperatura powrotu do 33.stopni.  Teraz pompa CO jest na autoadapt. Co z ta temperatura powrotu. Teraz piec się wystudza i długo dochodzi do zadanej. Trwa to nawet 1.5h a podtrzymanie raptem kilka minut. 
 
2018-11-11 10:08 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
Obecny nadmuch jest odpowiedni jak dam jeden procent więcej to kalafiory się robią. A obecnie dalej się robią tylko ze mniejsze i na krawędziach paleniskach po czym spadają do popielnika. Wydaje mi się ze jeszcze za dużo paliwa podaje jeszcze zmniejszyć czad podawania np na 3 ?
dodane 2018-11-11 10:08Obecny nadmuch jest odpowiedni jak dam jeden procent więcej to kalafiory się robią. A obecnie dalej się robią tylko ze mniejsze i na krawędziach paleniskach po czym spadają do popielnika. Wydaje mi się ze jeszcze za dużo paliwa podaje jeszcze zmniejszyć czad podawania np na 3 ?
2018-10-27 17:54 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
Dosypalem wapna. Ilość spisków zmalała. Ale za to zwiększył się kopczyk i węgiel wypada z  rusztu. Który parametr zmienić aby wyrównać kopczyk ?
dodane 2018-10-27 17:54Dosypalem wapna. Ilość spisków zmalała. Ale za to zwiększył się kopczyk i węgiel wypada z  rusztu. Który parametr zmienić aby wyrównać kopczyk ?
2018-10-13 15:25 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
Jest poprawa z spiekami spadają z Palnika. Da rade cos jeszcze pozmieniać? 
2018-10-09 20:22 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
No tak jeśli chodzi o spieki to jutro zrobie zdjecie jak to wygląda ale wydaje mi się ze jest o niebo lepiej
A temperatura powrotu się ustabilizowała. Czekam aż temperatura spadnie w granicach zera i zawór 4d otworzy się. bardziej i co się stanie. Spróbuj moje może akurat podpasuja. Dzięki Limat za wskazówki. 



dodane 2018-10-09 20:22No tak jeśli chodzi o spieki to jutro zrobie zdjecie jak to wygląda ale wydaje mi się ze jest o niebo lepiej
A temperatura powrotu się ustabilizowała. Czekam aż temperatura spadnie w granicach zera i zawór 4d otworzy się. bardziej i co się stanie. Spróbuj moje może akurat podpasuja. Dzięki Limat za wskazówki. 


2018-10-09 20:12 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
No tak jeśli chodzi o spieki to jutro zrobie zdjecie jak to wygląda ale wydaje mi się ze jest o niebo lepiej
A temperatura powrotu się ustabilizowała. Czekam aż temperatura spadnie w granicach zera i zawór 4d otworzy się. bardziej i co się stanie. 



dodane 2018-10-09 20:02No tak jeśli chodzi o spieki to jutro zrobie zdjecie jak to wygląda ale wydaje mi się ze jest o niebo lepiej
A temperatura powrotu się ustabilizowała. Czekam aż temperatura spadnie w granicach zera i zawór 4d otworzy się. bardziej i co się stanie. Spróbuj moje może akurat podpasuja. Dzięki Limat za wskazówki. 



dodane 2018-10-09 20:07No tak jeśli chodzi o spieki to jutro zrobie zdjecie jak to wygląda ale wydaje mi się ze jest o niebo lepiej
A temperatura powrotu się ustabilizowała. Czekam aż temperatura spadnie w granicach zera i zawór 4d otworzy się. bardziej i co się stanie. Spróbuj moje może akurat podpasuja. Dzięki Limat za wskazówki. 



dodane 2018-10-09 20:12No tak jeśli chodzi o spieki to jutro zrobie zdjecie jak to wygląda ale wydaje mi się ze jest o niebo lepiej
A temperatura powrotu się ustabilizowała. Czekam aż temperatura spadnie w granicach zera i zawór 4d otworzy się. bardziej i co się stanie. Spróbuj moje może akurat podpasuja. Dzięki Limat za wskazówki. 


2018-10-06 14:07 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
Dzisiaj podłączyłem czujnik temperatury wewnętrznej
2018-10-05 16:42 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
LiMat napisał » 2018-10-05 16:18
Zamer napisał » 2018-10-05 16:07
CWU cały czas była ustawiona na pierwszym biegu. W pompie CO zmieniłem z autoadapt na pierwszy bieg. Jak usunąłem spieki to nawet taki kopczyk był nad krawędzią. Zobaczymy co będzie po zmianie tego biegu w pompie.

OK. Cierpliwości.
Kup wapno, to pomaga. Zobaczymy co zmieni zmniejszenie wydajności pompy CO.
Czy spieki są twarde czy raczej łatwo kruszące się - niedopały?
W ustawieniach zaworu 4D wróć do czasu reakcji 60 sek. i histerezy 1st.C - wolniejsza reakcja instalacji.



Raczej kruche ale też zdarzają się twarde i takie rdzawe.
2018-10-05 16:07 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
CWU cały czas była ustawiona na pierwszym biegu. W pompie CO zmieniłem z autoadapt na pierwszy bieg. Jak usunąłem spieki to nawet taki kopczyk był nad krawędzią. Zobaczymy co będzie po zmianie tego biegu w pompie.
2018-10-05 15:44 Topic: eCoal.pl v3.5 » Problem z spiekami
  Zamer Posts: 27
Dzięki wielkie w ogóle za pomoc. Co nie co rozumiem co piszecie ale nie wszystko. Nie wiem od czego zacząć hmm. Zawór 4d z siłownikiem jest firmy Womax i całkowity czas otwarcia to 140 s taka wartość wprowadziłem. O co chodzi ze on się otwiera w lewo lub w prawo ??. instalacja jest nowa jedynie powrót został na starych rurach. Jeszcze wstawie filmik    A spieki dalej się tworzą ;/ i chyba nie jestem za dobrym operatorem kamery ;P nie wiem czy cos z tych filmików skumacie A jeśli chodzi to mam pompę z autoadapt i tak jest ustawiona. a pozostałe tryby to nie bardzo wiem o co chodzi. Z lewej mam 3 biegi i pompa pracuje cały czas . natomiast z prawej mam ustawienia 6 możliwości i tutaj za bardzo nie znam się i nie wiem o co chodzi.
dodane 2018-10-05 15:44
LiMat napisał » 2018-10-05 15:17
Tak może być Tym bardziej, że kocioł daje radę. Ze zdjęcia wynika obrót w prawo. Może być źle złożony. Czas otwierania musi zmienić na fabryczny 135. Nie mniej T powrotu bardzo niska i CWU nie dochodzi.
Zostawić piec w spokoju a skupić się na instalacji.
dodane 2018-10-05 14:53Nie widać dokładnie: czy ty masz zasilanie zaworu z kotła z lewej czy z prawej strony. Jeżeli z prawej to zmień kierunek pracy zaworu 4D w lewo. Chociaż teraz temp za zaworem jest niska.
Coś jest także nie halo z grzaniem zasobnika CWU - powinen teraz przy 7% na CO zdecydowanie dochodzić do nastawy a nie idzie. Nie masz tam jakiegoś zdławienia. Skąd bierzesz wodę: z przed 4D mam nadzieję?
dodane 2018-10-05 15:17
LiMat napisał » 2018-10-05 14:53
Tak może być Tym bardziej, że kocioł daje radę. Ze zdjęcia wynika obrót w prawo. Może być źle złożony. Czas otwierania musi zmienić na fabryczny 135. Nie mniej T powrotu bardzo niska i CWU nie dochodzi.
Zostawić piec w spokoju a skupić się na instalacji.
dodane 2018-10-05 14:53Nie widać dokładnie: czy ty masz zasilanie zaworu z kotła z lewej czy z prawej strony. Jeżeli z prawej to zmień kierunek pracy zaworu 4D w lewo. Chociaż teraz temp za zaworem jest niska.
Coś jest także nie halo z grzaniem zasobnika CWU - powinen teraz przy 7% na CO zdecydowanie dochodzić do nastawy a nie idzie. Nie masz tam jakiegoś zdławienia. Skąd bierzesz wodę: z przed 4D mam nadzieję?

Pytanie zasadnicze: czy ty masz pompę CWU, bo nie widzę???
Jeżeli grzejesz grawitacyjnie to wyłącz ochronę przez CWU. Wyłącz ochronę w ogóle albo spróbuj przez 4D, trzymając wysoko temperaturę na kotle. Co z zaworem różnicowym / zwrotnym na CWU?





Chodzi ci o mieszającą ? to ta czarna mniejsza a pompa CO to ta od grundfosa. i wiecej pomp nie ma. Jak włączyłem przez 4d to w ogóle nie grzało domu.
First pagePrevious page1 / 2Next pageLast page