W dniu 26 maja (wtorek) będą niedostępne schematy dla urządzeń w wersji 3.5. Prace związane będą z aktualizacją serwisu eSterownik
Niedługo również zostanie wyłączona synchronizacja danych do wykresów oraz statystyk. Dane będą zsynchronizowane po zakończeniu prac.
Forum  Pello v3.5  Sprawdzenie instalacji i ustawień sterownika serwis Subskrybuj
First pagePrevious page2 / 4Next pageLast page
2019-10-10 09:05
  karoka65 Posts: 2873 Ostrzeżenie: 0 Karoka-EKO
Jak na mój gust to Ty chcesz sobie popisać na forum i powkurzać tym baźgraniem takich jak ja?
Piszesz: "Ciągle dopóki nie osiągnie zadanej temperatury na CWU i w pokoju, bo przez cały dzień ta temperatura się potrafi utrzymać, więc po co ma się palić?"
skoro twierdzisz że temperatury będą się utrzymywać to po cholerę kocioł będzie miał się odpalać?
Nawet ta ochrona przez zawór w tym czasie nie jest Ci potrzebna bo zawór i tak zamknie się i na instalacje nic nie pójdzie a woda będzie i tak tylko mogła płynąć kocioł-zawór-kocioł, nie widziałem jeszcze żeby w takim ustawieniu zaworu powrót był chłodny.
2019-10-10 09:28
  radek-ka Posts: 48 Ostrzeżenie: 0
Na pewno nikogo nie chcę wkurzać, może po prostu piszę niezrozumiale
karoka65 napisał » 2019-10-10 09:05

skoro twierdzisz że temperatury będą się utrzymywać to po cholerę kocioł będzie miał się odpalać?

Teraz jak jest ciepło i świeci słońce to kolektory słoneczne dogrzeją wodę i temperatura w pokoju też się podniesie (jeszcze godzinę temu w pokoju było 20*C w piecu się nie pali na CO, a w pokoju temperatura sama wzrosła do 21*C). Jak będzie zimno i nie będzie słońca, to wiadomo że te temperatury będą spadać i wtedy niech piec się rozpala i niech dogrzewa
2019-10-10 12:46
  pawel3 Posts: 478 Ostrzeżenie: 0 ELEKTRO-SYSTEM / SERWIS

Jak chcesz ochraniać kocioł przez 4D to minimalną temp powrotu zmniejsz o jakieś 4stopnie  (masz teraz 45 st) w takim przypadku zawór będzie zamknięty aż do momentu jak przekroczy 4st od minimalnej powrotu, czyli w twoim przypadku prawie 50st. Dodatkowo temp załączania pomp podnieś powyżej 44 niech będzie kocioł podgrzany i niech wtedy pilnuje powrotu

Pamiętaj o czyszczeniu palnika, foto komórki i wszystko będzie działać prawidłowo
2019-10-10 14:00
  radek-ka Posts: 48 Ostrzeżenie: 0
Zastosowałem poprawki
A gdy powrót ma już odpowiednią temp. i zawór się po trochę otwiera to co może być powodem że temp. powrotu i na piecu spada, bo myślę że pompka CO na 3 z 3 biegów za szybko tłoczy ciepłą wodę i zimna wraca z grzejników. Mowa o rozpalaniu na wychłodzonej instalacji i piecu do 25*C, bo jak już się wszystko nagrzeje to się stabilizuje i nie ma takich wahań temperatur, choć tego też jeszcze nie jestem pewien, bo za krótko testuje
2019-10-11 21:01
  kiminero Posts: 11 Ostrzeżenie: 0
Witam. Wołaj "ekipę" i niech ci domontują pompę kotłową, bo sam siłownik na 4D to marna ochrona powrotu. Jak znam życie zawór 1" Ci zamontowali. Dopóki pompy na małym obiegu nie będzie, to nie ogarniesz stabilnej pracy kotła. Po co Ci aż 700l CWU? Jak taka ilość się wychłodzi i nagle zażąda dogrzania, to nic dziwnego, że kałuże w kotle stoją.
2019-10-13 18:58
  radek-ka Posts: 48 Ostrzeżenie: 0
700L bo mam sezonowy wynajem pokoi i kolektory słoneczne
Piec 25kW pow. grzewcza 300m2 zawór pewnie 1" i dlatego nie wystarcza na zasilenie grzejników i utrzymanie powrotu?
Jeżeli na grzejniki i powrót idzie rura 1" to większy zawór nic nie da?


2019-10-13 21:54
  kiminero Posts: 11 Ostrzeżenie: 0
Zawór 1" i dlatego obowiązkowo musi być pompa kotłowa. Inaczej ten 4D, nazywany dwufunkcyjnym, działa tylko w funkcji redukcji temp na układ, a nie da rady równocześnie dogrzewać powrotu.
Tam generalnie powinno być sprzęgło z pompą kotła i zaworem temperaturowym ATV lub VTC. 
2019-10-13 22:05
  radek-ka Posts: 48 Ostrzeżenie: 0
Zawór mam jednak 5/4" tylko rurki 1" na zasilaniu i powrocie
Teraz co będzie lepszym rozwiązaniem wymiana rurek na krótkim obiegu, czy pompka?

2019-10-13 22:09
  kiminero Posts: 11 Ostrzeżenie: 0
Tylko pompa. Rur nie wymieniaj.
Sęk w tym, że jak te 700l będzie intensywnie czerpane, to i tak kocioł będzie chodził na zimno. 
2019-10-23 14:55
  radek-ka Posts: 48 Ostrzeżenie: 0
Jaki powinien być czas ruchu rusztu i prędkość nominalna dmuchawy? Fabryczne nastawy to 240 sek i 2500 rpm.
W Ogniwo eko pellet jest palnik od Skiepko eco palnik vip i w DTR jest podane czas otwierania mechanizmu 300 sek, a wentylator to WPA HL 07 i według producenta prędkość obrotowa to 1650 obr/min, 
więc powinienem ustawić na 300 sek i 1650 rpm?
2019-10-23 20:11
  pawel3 Posts: 478 Ostrzeżenie: 0 ELEKTRO-SYSTEM / SERWIS
Nastawy prosze zostawić takie jak są fabryczne. Czyli 240 sek i 2500 rpm.
2019-10-29 14:27
  radek-ka Posts: 48 Ostrzeżenie: 0
Dziś założyli mi pompę na powrocie firmy DAB Evosta 2 działa w trybie niska krzywa stała


Około godziny 11:00 rozpaliłem grzało na CO i CWU możecie rzucić okiem na wykresy i ustawienia, czy wszystko jest ok?
Wydaje mi się że pompa CO już dokonuje żywota, ponieważ gdy pracują wszystkie, to na zasilaniu jest utrzymywana zadana temp 43*C, ale jak pompka na powr. się wyłączy to na zasilaniu temperatura spada o kilka stopni. Wygląda to tak jakby pompa na krótkim obiegu pomagała przepchnąć słabej pompie CO wodę przez grzejniki. Dobrze mi się wydaję, można jakoś to zweryfikować, czy pompa CO nadaję się do wymiany?
2019-10-29 14:33
  karoka65 Posts: 2873 Ostrzeżenie: 0 Karoka-EKO
Po tym zdjęciu interesuje mnie inna rzecz, jak w ogóle ten pellet idzie do tego palnika przy takim ustawieniu zasobnika?
2019-10-29 14:40
  radek-ka Posts: 48 Ostrzeżenie: 0
Pellet dolatuje do palnika, więc chyba jest ok. Chodzi o tą giętką rurę że jest za bardzo poziomo?
2019-10-29 14:41
  karoka65 Posts: 2873 Ostrzeżenie: 0 Karoka-EKO
tak
2019-10-29 14:46
  radek-ka Posts: 48 Ostrzeżenie: 0
Zdjęcie z innej perspektywy już tak poziomo nie wygląda, a bardziej w pionie już na łańcuchach się nie da, bo już rura ze ślimakiem dotyka zbiornika z pelletem




A odnośnie dwóch poprzednich pytań, ktoś coś doradzi? 
2019-10-30 06:50
  minertu Posts: 1974 Ostrzeżenie: 0 MINERTU.EU
Chyba nie po to EVOSTĘ montowałeś aby ją teraz wyłączać? Ustaw max kąt otwarcia zaworu 4D na 55%
2019-10-30 07:28
  radek-ka Posts: 48 Ostrzeżenie: 0
Evosta ma pracować na najniższym biegu, ale na jakim trybie:
1. krzywa ciśnienia proporcjonalnego
2. krzywa ciśnienia stałego
3. krzywa stała
Co ustawić aby pracowała cały czas, bo teraz ochrania powrót i się wyłącza po osiągnięciu zadanej temp. powrotu

Podczas rozpalania na wychłodzonej instalacji pompy uruchamiają się przy 45*C, jak 4D stopniowo się otwiera to temp. na kotle spada do 43*C i pompy się wyłączają, kocioł znowu się nagrzewa i już za drugim razem spada, ale nie poniżej 45*C i później długo się nagrzewa do temp. zadanej 60*C. Ma to coś wspólnego z pompą CO 25/60/180 ona ma być na którym biegu 1,2,3?
2019-10-30 08:30
  gmaj22 Posts: 2022 Ostrzeżenie: 1
radek-ka napisał » 2019-10-29 14:27
Dziś założyli mi pompę na powrocie firmy DAB Evosta 2 działa w trybie niska krzywa stała
/.../

Około godziny 11:00 rozpaliłem grzało na CO i CWU możecie rzucić okiem na wykresy i ustawienia, czy wszystko jest ok? (...)




1/ Pompę założyli ale zapomnieli o zaworze zwrotnym i regulacyjnym za pompą. Przed pompą filtr siatkowy. Moim zdaniem szkoda Evosty na powrocie. Raczej widziałbym ją na zasilaniu CO zaś na powrót dał jakąś z płynną regulacją mocy np. Wilo Yonos Pico 25/ 1-4
2/ Ten bajpas z zaworem różnicowym jest całkowicie zbędny. 
3/ Przy tak dużym bojlerze ( 700 l ) to sens ma jedynie grzanie CWU w priorytecie, żeby pompa CO w tym czasie nie chodziła a mieszacz się zamknął. 
     
Zakładam, że zabezpieczenie instalacji jest prawidłowe? 




2019-10-30 14:08
  radek-ka Posts: 48 Ostrzeżenie: 0
gmaj22 napisał » 2019-10-30 08:30

1/ Pompę założyli ale zapomnieli o zaworze zwrotnym i regulacyjnym za pompą. Przed pompą filtr siatkowy. Moim zdaniem szkoda Evosty na powrocie. Raczej widziałbym ją na zasilaniu CO zaś na powrót dał jakąś z płynną regulacją mocy np. Wilo Yonos Pico 25/ 1-4

Evostę zrobię jako CO, a na powrót tą Wilo


Odnośnie zabezpieczenia, to jest naczynie wzbiorcze. Podczas napełniania instalacji wodą się przelewało, więc chyba jest prawidłowo
dodane 2019-10-30 14:08
radek-ka napisał » 2019-10-30 07:28
Podczas rozpalania na wychłodzonej instalacji pompy uruchamiają się przy 45*C, jak 4D stopniowo się otwiera to temp. na kotle spada do 43*C i pompy się wyłączają, kocioł znowu się nagrzewa i już za drugim razem spada, ale nie poniżej 45*C i później długo się nagrzewa do temp. zadanej 60*C. Ma to coś wspólnego z pompą CO 25/60/180 ona ma być na którym biegu 1,2,3?


Wczoraj o 20:00 tak się działo podczas palenia na samo CO możecie sobie zobaczyć na wykresie
First pagePrevious page2 / 4Next pageLast page
Users on-line: kiminero