Forum  Aplikacje mobilne  brak schematu na ios android Subskrybuj
First pagePrevious page2 / 2Next pageLast page
2021-08-16 14:03
  PrzemekP Posts: 1306 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
Do wszystkich zainteresowanych - proszę sprawdzić
2021-08-16 14:59
  leON22 Posts: 5133 Ostrzeżenie: 1
THX, u mnie schemat wrócił ale jest jeszcze mały problem, błąd. Dla obwodu CO2 wyświetla tę samą temp. co w obwodzie CO1, 27.6*C 
dodane 2021-08-16 14:59
2021-08-16 16:42
  pitaszek Posts: 87 Ostrzeżenie: 0
Schemat wrócił, ale problem taki sam jak u LeON22
2021-08-23 13:16
  PrzemekP Posts: 1306 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
Problem powinien zniknąć - należy wygenerować schematy od nowa - czyli wejść przez stronę WWW.
2021-08-23 13:41
  leON22 Posts: 5133 Ostrzeżenie: 1
Teraz jest OK, temp. obwodów się zgadzają Brakuje jeszcze widocznych czujników w zakładce rozszerzenia 
2021-10-11 20:20
  endriuu Posts: 6 Ostrzeżenie: 0
witam
tak tylko informuję iż problem u mnie jest już naprawiony ze schematem
teraz mam problem z wykresem i zdarzeniami hihi
2021-10-12 09:20
  faron4 Posts: 21 Ostrzeżenie: 0
Temat wykresów był już poruszany https://esterownik.pl/forum/posty,5606/wykres
Ponoć to problem, który pojaiwa się na pocżątku każdego sezonu grzewczego
2021-11-13 09:51
  tomygood Posts: 3 Ostrzeżenie: 0
Witam, chciałem  odświeżyć temat, po aktualizacji oprogramowania sterownika ecoal 3.5 do wersji 1.1.35.0 
z urządzeń mobilnych zniknęły mi plany(schematy) systemu, jest biały ekran. Proszę o pomoc.
2021-11-13 10:02
  PrzemekP Posts: 1306 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
tomygood napisał » 2021-11-13 09:51
Witam, chciałem  odświeżyć temat, po aktualizacji oprogramowania sterownika ecoal 3.5 do wersji 1.1.35.0 
z urządzeń mobilnych zniknęły mi plany(schematy) systemu, jest biały ekran. Proszę o pomoc.

Zapoznaj sie z tym tematem
W skrócie:
- po aktualizacji sterownika sterownik został przeniesiony na nową usługę
- dla nowej usługi jest nowa aplikacja iOS - informacje tutaj
- musisz podać swoje appleID aby dostąpić do wersji testowej aplikacji
2021-11-13 10:56
  tomygood Posts: 3 Ostrzeżenie: 0
Witam, chciałem  odświeżyć temat, po aktualizacji oprogramowania sterownika ecoal 3.5 do wersji 1.1.35.0 
z urządzeń mobilnych zniknęły mi plany(schematy) systemu, jest biały ekran. Proszę o pomoc.
Przepraszam że nie uściśliłem chodzi o urządzenia z Androidem
2021-11-13 10:59
  PrzemekP Posts: 1306 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
tomygood napisał » 2021-11-13 10:56
Witam, chciałem  odświeżyć temat, po aktualizacji oprogramowania sterownika ecoal 3.5 do wersji 1.1.35.0 
z urządzeń mobilnych zniknęły mi plany(schematy) systemu, jest biały ekran. Proszę o pomoc.
Przepraszam że nie uściśliłem chodzi o urządzenia z Androidem

Zainstalowałeś aplikacją o której jest mowa w tym wątku ?
2021-11-13 14:45
  tomygood Posts: 3 Ostrzeżenie: 0
Problemem okazała się niewłaściwa aplikacja (ecoal mobile) która z poprzednią wersją oprogramowania współpracowała, dziękuję za pomoc.
First pagePrevious page2 / 2Next pageLast page
Users on-line: aczamuni, Adriana, Arturpu, Chrysiu, dominikvrbka, Gulczas198819, janusz1w, Krys, majda190, marek73, pawel63, PGK_Sejn, SERVISCO, toj01, wanda007, wiblewan, wodna