Forum  eCoal.pl v3.5  Potrzebna pomoc - początkujący palacz :) Subskrybuj
First pagePrevious page3 / 4Next pageLast page
2017-10-01 07:10
  leON22 Posts: 5133 Ostrzeżenie: 1
tomyx  czy na pewno jest to pompa mieszająca , czy może pompa obwodu CO , bo przecież masz grzejniki  Napisz coś więcej jaką masz temp. na kotle , a najlepiej udostępni sterownik . Pompa CWU ma być włączona np. w trybie programator wtedy ustawiasz sobie temp.wody na taką jaką chcesz mieć i w jakich godzinach i powinno to hulać , pozdrawiam - powodzenia
2017-10-01 09:39
  tomyx Posts: 4 Ostrzeżenie: 0
Dzięki za odzew. Z udostępnieniem sterownika na razie nie da rady. Temp. kotła ustawiona na 57 stopni, sterownik podbija do 60-62,  układ zamknięty, zawór 4D manualny, tryb AUTO. Pompa jest podłączona pod gniazdo zasilania pompy mieszającej, nie pod P1 czy P2, tak ma być? A z tym programowaniem możesz wytłumaczyć łopatologicznie, jak to ustawić? Pozdrawiam
2017-10-01 10:29
  Treat Posts: 2 Ostrzeżenie: 0
Dzień dobry wszystkim

Jestem początkującym użytkownikiem kotła OEPM 20 KW.
Generalnie po przejściu ze starego zasypowca ogarnęło mnie zachwycenie. Problem pojawil się po przejściu do trybu "Lato" Kocioł bardzo szybko osiąga temperaturę dużo  wyższą niż zadana i po maksymalnie godzinie gaśnie. Jak temu zaradzić? 

Instalacja,
Pompy: CWU, CO i cyrkulacyjna, ta ostania nie podłączona do sterownika
By pass od głównej rury zasilającej do powrotu z ręcznie sterowanym zaworem
Ustawienia: Temp zadana kotła: 48, temp zadana CWU 45
Algorytm wygaszania kotła : tylko grzanie
Czas pracy podajnika w grzaniu 5 sek
Podtrzymanie:
Czas pracy podajnika w podtrzymaniu 10 sek
Czas postoju podajnika w podtrzymaniu 40 min
Czas krótkiej przerwy 20 sek
Ilość powtórzeń podawania 2 
Moc dmuchawy w podtrzymaniu 40%

Palę w automacie, paliwo ekogroszek wesoła, prosto z kopalni.
Z góry dziękuję za rady.

2017-10-01 14:02
  Ameno25 Posts: 2756 Ostrzeżenie: 0
Na lato lepszy jest groszek o niższej kaloryczność , również dobrze żeby miał więcej popiołu który utrzyma dłużej żar .
Sprawdz również czy nie masz za dużego ciągu kominowego  i nie wypala Ci węgla z palnika  samoczynnie 
2017-10-01 14:52
  Treat Posts: 2 Ostrzeżenie: 0
Dzięki za odpowiedż. Ciąg chyba nie jest ogromny ponieważ na palniku zostaje sporo węgla i tak za każdym razem. Kocioł osiąga około 65 - 67 stopni, temperatura spalin spada i po jakimś czasie gaśnie. 
2017-10-01 15:04
  leON22 Posts: 5133 Ostrzeżenie: 1
Treat chyba jedyne słuszne rozwiązanie to ustawienia kociołka w grupowym i odpowiednie dobranie ilości podań i nadmuchu Z "Wesołą" ogólnie jest problem z ustawieniami trzeba się trochę namęczyć żeby dojść do zadowalających wyników szczególnie przy obecnych warunkach pogodowych . Możesz dokupić również słabszego opału i go wymieszać może coś pomoże albo zwiększyć odbiór ciepła ( zwiększyć temp.zadaną kotła na np.50* i CWU na 50* ) kombinuj , powodzenia
2017-11-19 13:42
  SpokoSteven Posts: 19 Ostrzeżenie: 0
Witam!
Mam OEP16 pierwszy sezon (zamontowany w kwietniu) i w związku z tym kilka pytań.
1. Czy to normalne, że przy temperaturze rzędu 5 stopni na plusie spalam ok. 30 kg groszku (rzekomo kaloryczność 25-27MJ) na dobę przy metrażu ok 180 m2? Dodam że dom z 1982 r. ocieplony styropianem, stropy wełną. W starym piecu spalałem ok.4,5-5,5 ton miału na sezon, a teraz obawiam się, że tyle samo spalę eko groszku (lub nawet więcej).
2. Piec bardzo długo dochodzi do zadanej temperatury, wykresy znacznie odbiegają od tego co można zaobserwować u innych użytkowników. Jak można zmienić ustawienia, aby szybciej osiągał zadaną temp?
3. Czy montaż siłownika do zaworu trójdrożnego i podłączenie czujnika temp wewnętrznej sprawi, że sterownik sam będzie regulował sobie temperaturą za zaworem tak aby temperatura w pomieszczeniach była w okolicach zadanej?
Z góry dziękuję za odpowiedzi i pozdrawiam!
2017-11-19 15:00
  leON22 Posts: 5133 Ostrzeżenie: 1
Witam , SpokoSteven mam podobny metraż i taki sam kociołek
1) Spalanie w/g statystyk z ostatnich 7 dni - 15 kg , czyli połowa Twojego  
2) Długo dochodzi do temp. zadanej , bo masz tylko 3 podania na mocy 8 kW , a wiatrem domu nie ogrzejesz Proponuję zwiększyć ilość podań dla 8kW  min.do 4x , dla 12kW - 5x i zmniejszyć histerezę przejścia na moc max na 1*C Mam wątpliwości co do deklarowanej mocy Twojego opału pewny
3) Taka jest zasada działania tego urządzenia , na pewno poprawi komfort użytkowania i stabilność pracy kociołka
     Będzie regulował w odpowiednio zadanym przez Ciebie zakresie tzn. odpowiednio zadana temp. za zaworem i do tego właściwa temp. obniżona tak żeby temp.wew. była taka jaką zadałeś
Pozdrawiam i powodzenia w ustawieniach życzę  
PS. Czy na grzejnikach masz termostaty , bo dziwi mnie taka wysoka temp. za zaworem 46*C . Nie przegrzewa Ci pomieszczeń , bo u mnie w obecnych warunkach wystarcza 36 st  
2017-11-19 18:22
  SpokoSteven Posts: 19 Ostrzeżenie: 0
1. Czyli za słaby opał? Opał z lokalnego składu, więc nie ma możliwości weryfikacji parametrów.
2. Zwiększyłem ilość podań oraz histerezę i poczekam na efekty.
3. W takim razie zakupię siłownik i spróbuję go zamontować.
Ad.PS. Na większości grzejników mam termostaty. W niektórych gdzie ich nie ma i tak nie przegrzewa. Generalnie zawór ustawiony jest w jednej pozycji a temperatura za nim potrafi wahać się od 39 do 46 stopni na przestrzeni 2-3 dni. nie wiem z czego to wynika. Zastanawiam się też czy niezaizolowane rury w piwnicy nie powodują dużych strat ciepła 
2017-11-19 19:31
  klapoluchy Posts: 82 Ostrzeżenie: 0
To jak masz 180m2+ piwnica i w niej rury które działają jak grzejniki to spalanie wcale nie takie zle. A ile masz stopni w tej piwnicy?. Ja grzeje teraz 100m2 + piwnica i rury  w niej izolowane otuliną, spalam ok 18kg
dodane 2017-11-19 19:31To jak masz 180m2+ piwnica i w niej rury które działają jak grzejniki to spalanie wcale nie takie zle. A ile masz stopni w tej piwnicy?. Ja grzeje teraz 100m2 + piwnica i rury  w niej izolowane otuliną, spalam ok 18kg
2017-11-19 19:31
  leON22 Posts: 5133 Ostrzeżenie: 1

Paweł
1) W/g mnie ewidentnie tak
2) Dołóż jeszcze po jednym podaniu dla zadanych mocy 8-12 albo zmień zakres mocy min/max na 12/16 , bo jakoś ta temp. stoi w miejscu . Możesz jeszcze podnieś nadmuch o jedno oczko
3) W jakiej pozycji jest ten zawór ( "jednej" - nic mi to nie mówi ) określ w skali od 1-10 czy tam ile masz lub %       
 PS. Też mam rury bez ocieplenia ( ok. 10m rurki 1/2 cala i ok.10m 1 cal ) temp.w kotłowni 23 st w garażu i klatka schodowa 18 st. i nie widzę problemu ?
2017-11-19 22:53
  klapoluchy Posts: 82 Ostrzeżenie: 0
Tylko u mnie rurek to jest dobrze ponad 100m i rozdzielacz który też swoje oddaje a to już są spore straty. Kolega SpokoSteven nie powiedział jak to dokładnie jest u niego, może ma tych rur tyle co ja i jak są bez izolacji to ładnie grzeją.
2017-11-19 23:20
  Pink01 Posts: 180 Ostrzeżenie: 0
SpokoSteven napisał » 2017-11-19 18:22
...zawór ustawiony jest w jednej pozycji a temperatura za nim potrafi wahać się od 39 do 46 stopni na przestrzeni 2-3 dni. nie wiem z czego to wynika. Zastanawiam się też czy niezaizolowane rury w piwnicy nie powodują dużych strat ciepła 
Twój wykres mówi że temperaturą za zaworem miota Ci przede wszystkim  pompa CWU. Spodziewam się jakiegoś małego babola w instalacji.
2017-11-19 23:59
  leON22 Posts: 5133 Ostrzeżenie: 1
Winą miotania temp. za zaworem jest miotanie się temp. zadanej na kotle 49-60st , kocioł długo nie może osiągnąć zadanej temp. z powodu kiepskiego opału . Osobiście podniósłbym  temp. zadaną kotła na 58 st , temp.CWU 50st (  wyłączył programator żeby pompa pracowała non-stop ) zawór 4D otwarł na 50% , zwiększył ilość podań minimum o jedno oczko dla każdej mocy i moc dmuchawy również
2017-11-20 07:51
  Pink01 Posts: 180 Ostrzeżenie: 0
Oj leon, zamiast marudzić to zobacz sobie co się dzieje z temperaturą za zaworem kiedy pompa CWU załącza się u kolegi w tryb dogrzewania powrotu.  Poza tym - skąd wiesz że nie może dojść do temperatury z powodu kiepskiego opału? Co i skąd  wiesz o jego węglu?
2017-11-20 08:50
  leON22 Posts: 5133 Ostrzeżenie: 1
Pink01 nie marudzę stwierdzam fakt Za mała ilość podań paliwa lub jego kiepska jakość
2017-11-20 09:48
  Pink01 Posts: 180 Ostrzeżenie: 0
Fakt to jest taki że każde załączenie pompy CWU powoduje spadek temperatury za mieszaczem praktycznie do temperatury powrotu. Więc jakiś babol jest. Najczęściej - przerabiana instalacja chodziła wcześniej na jednej pompie, jakiejś mocnej 60-tce. W trakcie przeróbki dołożono bojler, ta stara pompa poszła na grzanie CWU ( i idzie tak jak szła wcześniej na CO, na najwyższym biegu ) a na CO zaaplikowano coś słabszego albo energooszczędnego. Albo równie często - stara instalacja na stalówkach 2 calowych. Przy samym kotle w trakcie przeróbki została zredukowana na Cu 28 i mieszacz też dostała calowy a przed mieszaczem zrobiono odejście na CWU. Przy zaworze przymkniętym gdzieś w okolice 50% i mniej przepływ przez kocioł robi się powiedzmy - szczątkowy. Do tego wymiana pompy według tego co napisałem wcześniej - i musi być z tego dupa.  
2017-11-20 10:52
  leON22 Posts: 5133 Ostrzeżenie: 1
Fakt jest taki , że wszystko co tu napisaliśmy to są tylko nasze przypuszczenia . Może to potwierdzić albo temu zaprzeczyć sam zainteresowany Co do pompy CWU to na pewno jest tak jak napisałeś , może wystarczy zmienić bieg jej pracy na najniższy albo zadać jej temp. wyższą niż temp. kotła albo równą , żeby pracowała ciągle i nie robiła takich skoków temp. za zaworem . Czekamy zatem na odpowiedź pytającego
2017-11-20 11:53
  SpokoSteven Posts: 19 Ostrzeżenie: 0
No to po kolei.
1. Parametry przed chwilą zmieniłem, zobaczymy co się zadzieje przez najbliższą dobę.
2. Ciężko dokładnie określić w jakiej pozycji jest zawór, ponieważ nie ma szczegółowej skali tylko 1 i 10 (zawór Herz). Generalnie ustawiony jest w okolicach trójki. Zamówiłem już siłownik, więc ten problem powinien się do końca tygodnia rozwiązać.
3. Jeżeli chodzi o rury, to w piwnicy mam chyba dobrze ze sto metrów rurek o różnej średnicy od dwóch cali na początku do 3/4 cala lub nawet 1/2 cala na wejściu do pomieszczeń. 
4. Obwód CO1 (pompka z prawej strony) grzeje parter - pompa energooszczędna na pierwszym biegu, CO2 (pompka środkowa) grzeje pietro - pompa starego typu (5-cio letnia) na pierwszym biegu, CWU (pompka z lewej) - pompa energooszczędna na drugim biegu, bo na pierwszym słabo grzała.

Wrzucam też zdjęcia mojej instalacji przy piecu, może faktycznie coś jest nie halo?
dodane 2017-11-20 11:53
2017-11-20 13:04
  gmaj22 Posts: 2115 Ostrzeżenie: 0
Pink01 napisał » 2017-11-20 09:48
Fakt to jest taki że każde załączenie pompy CWU powoduje spadek temperatury za mieszaczem praktycznie do temperatury powrotu. Więc jakiś babol jest. Najczęściej - przerabiana instalacja chodziła wcześniej na jednej pompie, jakiejś mocnej 60-tce. W trakcie przeróbki dołożono bojler, ta stara pompa poszła na grzanie CWU ( i idzie tak jak szła wcześniej na CO, na najwyższym biegu ) a na CO zaaplikowano coś słabszego albo energooszczędnego. Albo równie często - stara instalacja na stalówkach 2 calowych. Przy samym kotle w trakcie przeróbki została zredukowana na Cu 28 i mieszacz też dostała calowy a przed mieszaczem zrobiono odejście na CWU. Przy zaworze przymkniętym gdzieś w okolice 50% i mniej przepływ przez kocioł robi się powiedzmy - szczątkowy. Do tego wymiana pompy według tego co napisałem wcześniej - i musi być z tego dupa.  



Do opisu powyżej dodam tylko, że dużym błędem jest brak zaworów za pompami środkową i prawą. O ile sam zawór 3D możnaby uznać za zamontowany prawidłowo (pytanie, czy zwierciadło w środku ustawione właściwie). Bo w zasilaniu napędu trzeba będzie zamienić L1 z L2, żeby działało dobrze. Ustawienie pokrętła maksymalnie w lewo powinno dawać pełny przepływ z powrotu, w prawo - z zasilania kotła. 
Mocna pompa CWU powoduje zmieszanie powrotu z 3D z zasilaniem kotła, stąd spadki temperatury. Nie widać, gdzie wpięty jest powrót z bojlera, bo to również ma znaczenie.
First pagePrevious page3 / 4Next pageLast page
Users on-line: adalbert, Aniela5809, dark48, Daro80, endriuu, GUZIOL1111, IoIo, jwojtowicz, marekpolak, michcioole, panmarian, Publo, rbrstalowawola, Stardust