Rozgrzewamy jesienne temperatury i z tej okazji przygotwaliśmy dla Państwa OBNIŻKI CENOWE wybranych produktów w naszym sklepie eSterownik.pl!
W zakładce "PROMOCJA" znajdziecie wszystkie produkty objęte rabatem
Forum  eCoal.pl v3.5  RBR Ekouniwersal Subskrybuj
First pagePrevious page3 / 4Next pageLast page
2017-01-13 09:44
  MATIC Posts: 26 Ostrzeżenie: 0
A co z tym kopczykiem ? Wcześniej był wyższy znaczy się żar był dużo wyżej niż jest teraz.
2017-01-13 09:52
  Pulse Posts: 7 Ostrzeżenie: 0
A jak spalanie spadło?
2017-01-13 10:31
  MATIC Posts: 26 Ostrzeżenie: 0
Spadło ale pogoda też się poprawiła. 
2017-01-13 18:06
  S_76 Posts: 59 Ostrzeżenie: 0
MATIC napisał » 2017-01-13 09:44
A co z tym kopczykiem ? Wcześniej był wyższy znaczy się żar był dużo wyżej niż jest teraz.


Za mocno dmuchałeś na 12 kW i to spowodowało obniżenie kopczyka. Podnieś kopczyk (podajnikiem w trybie ręcznym) i obserwuj, co się dalej będzie działo.
No i daj znać, jak kocioł chodzi na ustawieniach 8 kW (40%) / 12 kW (42%). Fotki i histogram mile widziane.
2017-01-13 18:15
  MATIC Posts: 26 Ostrzeżenie: 0
Rozumiem że mam przełączyć się w tryb ręczny podnieść kopczyk i spowrotem przejść w tryb grupowy? 
Histogram mi znikł i nie działa nic się na nim nie pokazuje. Fotki z rana jutro wstawię. 
2017-01-13 18:42
  leON22 Posts: 6253 Ostrzeżenie: 3
MATIC  też to przerabiałem , przejście na Tryb ręczny resetuje Histogram , problem zapadającego kopca może być złożony np. za duży nadmuch za mało podań albo z powodu zbyt dużego ciągu kominowego i samoczynnym wypalaniu opału ( szczególnie opał o wyższej jakości ) w palniku , powstają spieki koksowe i nadmiar sadzy , pomaga delikatne uchylenie drzwiczek od wyczystki albo montaż RCK ewentualnie modyfikacja palnika
2017-01-13 19:50
  MATIC Posts: 26 Ostrzeżenie: 0
Ku@#a w bloku nie miałem tych problemów kurek przy kaloryferze się rozkręciło i ciepło w domu... Wybuduj się mówili... Ożeń się mówili.... No ale trzeba dać rade i jakoś to ogarnąć. 
2017-01-13 20:35
  makog Posts: 661 Ostrzeżenie: 0
MATIC napisał » 2017-01-13 19:50
Ku@#a w bloku nie miałem tych problemów kurek przy kaloryferze się rozkręciło i ciepło w domu... Wybuduj się mówili... Ożeń się mówili.... No ale trzeba dać rade i jakoś to ogarnąć. 

Lepsze jest wrogie dobrego ladnie ci sie palilo w automacie to zachcialo ci sie bawic w grupowe, zamiast zagladac do kotla to miales zagladac do lodowki za zimnym browarkiem
2017-01-13 21:07
  leON22 Posts: 6253 Ostrzeżenie: 3
MATIC napisał » 2017-01-12 17:52

Podpiąłem czujniki wewnętrzny i zewnętrzny i kociołek nie może osiągnąć temperatury zadanej. 
Zmieniłem ustawienia na 8 i 12 kw. Nie wiem czy dobrze więc czekam na propozycje. 

Nie widzę temp.wew. napisałeś że podłączyłeś czujniki ? W/g skoro masz włączony regulator pogodowy podnieś temp.koła bo przy ustawionych 50*C dla -10*C nie dogrzejesz pomieszczeń min.to 55*C po co Ci taka wysoka temp.powrotu ? Wystarczy 45*C , zwiększ ilość podań na 12kW do 5 , to może być przyczyną że kopiec się zapada , skoro masz ustawione CWU jako ochronę powrotu , a nie masz pompy mieszającej ( widoczna na obecnym schemacie ) to zmień to w ustawieniach , schemat będzie bardziej czytelny . Jak masz podłączony ten czujnik wew. to w ustawieniach Obwody CO daj Pompa CO+reg.pokojowy to tyle ode mnie , powodzenia
2017-01-13 21:11
  MATIC Posts: 26 Ostrzeżenie: 0
Widzisz trzeba do tego podejść taktycznie... Wziąć piwko i iść do kotłowni. I tak co chwilkę, rzekomo sprawdzać piec. Wracając do tematu to i tak mnie korciło grupowe i tak wiec wole ten temat zgłębiać. Ogólnie nie jest źle, jutro wstawię jak to wygląda. A histogram dalej mi nie działa. W automacie ładnie paliło ale żarło dość sporo bo 30 kg na dobe to trochę dużo.  
2017-01-13 21:16
  leON22 Posts: 6253 Ostrzeżenie: 3
Dokładnie jak piszesz trzeba zaglądać zarówno do lodówki i do kotła   Zmień w ustawieniach zaawansowanych , zamiast tej pompy mieszającej widocznej na schemacie , w Obwód kotła- Ochrona powrotu - Pompa CWU  , a Pompy - Pompa cyrkulacyjna ( zamiast mieszająca ) schemat będzie bardzej czytelny "dla oka" skoro tak masz ustawione
2017-01-13 21:38
  MATIC Posts: 26 Ostrzeżenie: 0
 leON22: Chyba za często chodzę do tego kotła bo nie bardzo wiem o czym piszesz 
Jak się pozbyć pompy dodatkowej ze schematu nie wiem. 
Czujnik wewnętrzny rozumiem że ma być widać na schemacie jak to ustawić też nie wiem.
Minimalną temperaturę powrotu ustawiłem na 45*C
No to idę zobaczyć co tam w lodówce.... znaczy w kotle słychać.  
2017-01-13 21:48
  leON22 Posts: 6253 Ostrzeżenie: 3
Niestety póki co , tej pompy dodatkowej nie da się usunąć ze schematu może kiedyś Twórcy eSterownika , to poprawią Co co czujnika , to jeżeli go dobrze podłączyłeś w/g schematu , to powinien pokazywać temp.wew. na kaloryferze na schemacie głównym . Możesz jeszcze podnieść temp.załączania pomp na 40 st.
2017-01-13 21:57
  S_76 Posts: 59 Ostrzeżenie: 0
MATIC, myślę, że jesteś już blisko ustawień optymalnych. Zresztą - zobaczymy w dniu jutrzejszym.

Od siebie dodam, że gdyby się u mnie dobrze paliło w "automacie", nie bawiłbym się w spalanie grupowe. Nawet jeśli miałoby to oznaczać, że spalę w sezonie 300-500 kg węgla więcej. W dalszym ciągu uważam, że spalanie na poziomie 30 kg / dobę (przy takich mrozach jak 6-8 stycznia)  w nowym, prawie 200 m2 domu jest do zaakceptowania. Tym bardziej, że w pierwszym sezonie grzewczym zużycie paliwa jest większe z uwagi na dosuszanie budynku (zużycie paliwa stabilizuje się ponoć po 2-3 sezonach grzewczych).
2017-01-13 21:58
  MATIC Posts: 26 Ostrzeżenie: 0
Wydaje mi się że czujniki dobrze podłączyłem. Jutro zdam relacje jak wygląda palnik histogram i popielnik.
2017-01-13 22:05
  leON22 Posts: 6253 Ostrzeżenie: 3
Może wystarczy zresetować sterownik , żeby zobaczył podłączony czujnik , jak nie to sprawdź połączenie w sterowniku i w samym czujniku , widzę jeszcze jeden problem , na piecu masz 47st. a temp.CWU - 54st. skąd taka różnica temp. czy masz dobrze skalibrowane czujniki ? 
2017-01-14 09:58
  MATIC Posts: 26 Ostrzeżenie: 0
Fotki tego co zastałem rano.















Właśnie też mnie zastanawia ta temp CWU. 
2017-01-14 10:02
  konto usunięte Posts: 10188 Ostrzeżenie: 0
Pozazdrościć  takiego popiołu.
2017-01-14 13:46
  S_76 Posts: 59 Ostrzeżenie: 0
MATIC: jak dla mnie jest OK, choć spróbowałbym się jeszcze obniżyć dmuchawę dla 8 kW z 40 do 39%.
2017-01-14 13:59
  leON22 Posts: 6253 Ostrzeżenie: 3
MATIC a dobrze masz podłączone czujniki , chodzi o to czy nie pomyliłeś czujnika temp.kotła z czujnikiem temp.CWU ?
First pagePrevious page3 / 4Next pageLast page
Users on-line: