W dniu 26 maja (wtorek) będą niedostępne schematy dla urządzeń w wersji 3.5. Prace związane będą z aktualizacją serwisu eSterownik
Niedługo również zostanie wyłączona synchronizacja danych do wykresów oraz statystyk. Dane będą zsynchronizowane po zakończeniu prac.

User profile

Marcek10

 

OE24

Registration: 2013-10-17 11:45

Login: 2020-07-18 07:58

Devices: 1

Topics: 0

Posts: 9

user posts 
2019-12-31 13:55 Topic: bruli.pl v3.5 » nie działają wykresy ani statystyki
  Marcek10 Posts: 9

leON22 napisał » 2019-12-30 19:41
prawdopodobnie to problemy na platformie ES . Mógłby to ktoś w końcu potwierdzić  Bo zaraz będzie tysiąc podobnych postów na ten temat

To by tłumaczyło dlaczego nie mogę zmienić parametrów spalania przez stronę

2019-12-29 16:40 Topic: eCoal.pl » PORADNIK PALACZA - DYSKUSJA
  Marcek10 Posts: 9
Witajcie. Mam problem z b.wysoką temperaturą podajnika. Od początku przygody z O.E. podajnik miał wysoką temperaturę były konsultacje i t.d. padło, że kocioł przewymiarowany (170,m2 O.E.24kw) No za późno na zmianę trzeba z tym żyć Zalecono ustawienia w sterowniku dla 16+ Kopczyka nie było, niekiedy się spiekało,nie dopalało, przerzucało no ale niestety nie mam czasu na zabawę w ustawienia ręczne więc stwierdziłem, że niech tak będzie mam tam nie grzebać stąd wybór takiego sterownika. Temperatura podajnika oscylowała 40*70* nie więcej. W ostatnim czasie założyłem odpowietrzenie zasobnika i niestety zaczęło się coś chrzanić i kilka razy wywaliło alarm zapłon paliwa. Zwiększyłem max. temperaturę ale nadal potrafi podnieść wysoko bo nawet ponad 95* Czujnik sprawdzałem i nawet lekko zaniża temperaturę, zasobnik szczelny. Siedzę i czytam co mogę jeszcze zrobić. Wgrałem "nowszy" soft, zmniejszyłem moc dmuchawy. Sprawdzam różne kombinacje i nic nie daje rady. Zatkałem dosuszanie ale szału nie ma nadal wysoko choć na razie nie tak. Jutro mam zamiar wygasić i rozebrać podajnik chociaż nie widzę żadnych  uszkodzeń. Myślę jeszcze jutro założyć kapkę zwrotną na dmuchawę. Mam redukcję na zmniejszenie mocy palnika którą kiedyś kupiłem i sprawdzałem ale dużo się nie dopalało węgla więc ją zdjąłem. Nie wiem czy przypadkiem jutro nie założyć i kombinować z ustawieniami. Może macie jakieś sugestie?