User profile

januszabram

Wielbark

januszabram

Registration: 2017-07-29 20:28

Login: 2022-01-28 12:03

Devices: 1

Topics: 1

Posts: 11

user posts 
2021-11-29 13:27 Topic: eCoal.pl v3.5 » Czujniki temperatury zewn. i wewn.
  januszabram Posts: 11
Tak u mnie nie ma zaworu 4D. Układ CO jest trochę w ,,starszym wykonaniu". Kociołek pracuję w tym układzie juz 5 sezon i jest OK.
2021-11-29 11:59 Topic: eCoal.pl v3.5 » Czujniki temperatury zewn. i wewn.
  januszabram Posts: 11
Rzeczywiście żle robiłem parowanie. Po usunięciu czujników i wejściu w podmenu rozszerzenia dołożyłem czujniki do wybranego obiegu i temp. zewnet. UDAŁO SIE. Działa ,sterownik widzi temperatury wewn. i zewnąt.
Dzięki za pomoc.
2021-11-29 07:16 Topic: eCoal.pl v3.5 » Czujniki temperatury zewn. i wewn.
  januszabram Posts: 11
Witam. W pokojach widać czujniki ( kilka razy usuwałem i sparowałem) ale na schemacie ich nie ma,   brak jest na wykresach odczytu temperatur zewn. i wew. Sterownik tych temperatur nie widzi i kociołek jedzie prawie cały czas.
Robiłem reset sterownika i nic. Może konieczna jest ponowna aktualizacja oprogramowania ?
Nie mam już pomysłów co dalej robić!
RADY.
2021-11-26 21:38 Topic: eCoal.pl v3.5 » Czujniki temperatury zewn. i wewn.
  januszabram Posts: 11
Witam. Dodałem równiez w rozszerzeniach i niestety bez skutku. Już nie mam pomysłu co może być za problem.
2021-11-26 20:24 Topic: eCoal.pl v3.5 » Czujniki temperatury zewn. i wewn.
  januszabram Posts: 11
Witam ponownie. Operacje usunięcia czujników i ponownego parowania zrobiłem  2 razy na kompie -bez skutku. W 2-ej kolejnosci wyłączyłem sterownik z sieci i dalej kocioł nie widzi czujników- kocioł jak pracuje tak pracuje temperatura rośnie i rośnie. RADY
2021-11-26 19:31 Topic: eCoal.pl v3.5 » Czujniki temperatury zewn. i wewn.
  januszabram Posts: 11
Witam. PrzemekP tak zrobiłem czyli usunąłem i ponowie sparowałem czujniki zewnetrzny i wewnętrzny w zakładce pokoje ,pokazują  prawidłowo ale na schemacie jest ich brak. Obserwuję pracę kotła i niestety kocioł  ich nie widzi bo pracuje non stop. Temperatura w pokoju jest znacznie przekroczono od zadanej.
Proszę o radę.
2021-11-26 18:30 Topic: eCoal.pl v3.5 » Czujniki temperatury zewn. i wewn.
  januszabram Posts: 11
Witam. Mam brak danych z odczytu czujnika temperatury wew. i zewn po migracji sterownika na nową usługę.
Proszę o radę z czego to wynika. Sterownik eCoal.pl.v3.5.
2017-11-27 19:49 Topic: eCoal.pl » Pellet
  januszabram Posts: 11
Dzięki. Przetestuję  na zbliżonych ustawieniach i się odezwę.Pozdrawiam
2017-11-27 19:10 Topic: eCoal.pl » Pellet
  januszabram Posts: 11
Dzięki Marcin. W takim razie przestawię na więcej a jakie masz pozostałe parametry ustawione i ile Ci orientacyjnie wychodzi na dobę pelletu.
2017-11-27 18:51 Topic: eCoal.pl » Pellet
  januszabram Posts: 11
Witam.Poproszę o sugestię jak ustawić prawidłowe parametry spalania pelletem w OEP 16 kW  ze sterownikiem wCoal.pl V3,5. Posiadam ten kociołek od niedawna i jestem na etapie testów. Od kilku dni palę pelletem 18-19 MJ moje ustawienia:,retor-ręczny,dmuchawa 33%,czas pracy pod.9 ,postój 40s i mimo tego paliwo spala się w połowie palnika (widoczne otwory nadmuchowe). Czym najlepiej korygować. Pozdrawiam.
2017-08-13 12:44 Topic: eSterownik.pl » Moje boje - czyli własny sterownik
  januszabram Posts: 11
Witam.Do swojego Ogniwo EKO PLUS 16 chcę podłączyć czujniki temp.zewnętrzny i wewnętrzny.Prośba jakie przewody zastosować tj. typ i przekrój i gdzie najkorzystniej umieścić czujniki  Proszę o sugestie i info.
2017-08-08 09:51 Topic: eCoal.pl v3.5 » CWU a lato
  januszabram Posts: 11
Witam. Jestem nowym użytkownikem kotła Ogniwo Eko Plus 16 kw. Jestem w trakcie testów i prób od 10 dni. Podgrzewam wodę użytkową do CWU przez ok.3-4 godz. dla 4 os. w tym 3 piękne kobiety ,zbiornik 250 l z podwójnym płaszczem wodnym firmy ERMET. Próbne spalanie ekogroszkem 23 kJ jakoś mi poszło metodą prób i błędów ,wody starcza na ok.2 dni.Ostatnio testuję na pellecie i po rozpaleniu przechodzę na spalanie grupowe ,moc mini i max 8 kw. Problem jest tego typu ,że po 5-8 min.pellet spala się w połowie palnika , co podobno może skutkować szybszym wypaleniem ślimaka i co za tym idzie rośnie temp. podajnika do 35-37 C. Zauważyłem również, że silniki napędu po tak krótkim okresie pracy bardzo szybko się nagrzewa do tem.35-38 C ,wg. mnie to chyba nie normalne.Prośba o info. i sugestie odnośnie spalania pelletem.