W nowym sofcie do sterowników PELLO dodaliśmy obsługę BUFORA. Więcej informacji na forum lub w tym pliku

User profile

stefan77

Przytok

 

Registration: 2017-06-29 13:41

Login: 2024-03-03 02:25

Devices: 1

Topics: 0

Posts: 5

user posts 
2022-12-02 16:36 Topic: eCoal.pl v3.5 » Spamowanie mail-ami z informacją o otwartym zasobniku
  stefan77 Posts: 5
być może tylko u nas tak było, ciekawi mnie z czego to się wzięło
2022-12-02 16:16 Topic: eCoal.pl v3.5 » Spamowanie mail-ami z informacją o otwartym zasobniku
  stefan77 Posts: 5
od kilku godzin spokój, mam nadzieję że na dobre
2022-12-02 07:35 Topic: eCoal.pl v3.5 » Spamowanie mail-ami z informacją o otwartym zasobniku
  stefan77 Posts: 5
Cześć, u mnie ta sama sytuacja, sms-y z powiadomieniem o otwartym następnie zamkniętym zasobniku co kilka, kilkanaście minut, alarmy te nie są rejestrowane przez sterownik, nie ma ich po wejściu w zakładkę (alarmy) 
2017-10-15 15:43 Topic: eCoal.pl v3.5 » Sterownik nie wyłącza pompy.
  stefan77 Posts: 5
Kociołek udostępniony Stefan77 OEPM 26 , aktualnie pompa mieszająca podłączona do gniazda pompy CO2, działa ale brak możliwości ustawienia temp. powrotu, wcześniej przez CWU 
dodane 2017-10-15 15:43Witam , mam pytanie , temperatura spalin waha się między 60 a 95 stopni , czy nie jest zbyt niska ? kocioł udostępniony Stefan77 OEPM 26 , proszę o rady oraz opinie co jeszcze można poprawić ? eko z kopalni Juliusz 26 Mj, 
2017-09-18 17:42 Topic: eCoal.pl v3.5 » Sterownik nie wyłącza pompy.
  stefan77 Posts: 5
Witam , w czwartek uruchomiłem OEPM 26 i wszystko by było ok gdyby nie problem z pompą mieszającą, pompa po osiągnięciu temperatury na powrocie 55 stopni wyłącza się i to jest ok, natomiast nie załącza się już nawet przy temp. 40 stopni, na panelu jak i w schemacie na e sterownik wyświetla się znak włączonej pompy ale ta nie pracuje, po powrocie do ustawień fabrycznych pompa znów pracuje aż osiągnie temp. 55 i tak w kółko, co może być przyczyną ?