Usługi zdalnego dostępu powoli powinny wracać do normy.
Za wszystkie utrudnienia przepraszamy
Forum  eCoal.pl v3.5  Ogniwo Eko Plus M 20kw + ekogroszek PGG Karlik (min.24MJ) = bardzo wysoka temperatura spalin Subskrybuj
First pagePrevious page3 / 4Next pageLast page
2021-03-30 22:11
  Mateo139 Posts: 19 Ostrzeżenie: 0
Koledzy na podtrzymaniu w emce też wam bardzo piec zachodzi sadzą?? Pale karlikiem. Pozdrawiam 
2021-03-30 22:28
  Kubat Posts: 14 Ostrzeżenie: 0
@leON22 no właśnie zarosło. I nie podoba mi się to bardzo. Wyczyściłem wszystko przed sezonem, więc nie powinno tak być.
Przyznaję, że słabo się znam na tym piecu. Typowe metody prób i błędów, jednak nie robiłem większych zmian ustawień nawet w automacie, a co dopiero dobranie prawidłowych parametrów dla ręcznego palenia. 
Widzę właśnie, że istnieje wersja PT100 i PT1000 z czego zamówiłem PT100, ponieważ zasugerowałem się nie wersją sterownika z rodzajem pieca. U mnie jest sterownik 3.5 ;/. Dzięki za zwrócenie uwagi. Już piszę wiadomość o podmianę zamówienia. 

@pitaszek dzięki, tak ustawię i zobaczymy jak zadziała. W statystykach też postaram się zrobić porządek.
2021-03-31 00:18
  slaw007 Posts: 235 Ostrzeżenie: 0
Kubat napisał » 2021-03-30 22:28
@leON22 no właśnie zarosło. I nie podoba mi się to bardzo. Wyczyściłem wszystko przed sezonem, więc nie powinno tak być.

Czy dobrze zrozumiałem, że kocioł czyściłeś przed sezonem, a później nie? 
Ja czyszczę co dwa zasypy, a leON22 to chyba co zasyp. 
2021-03-31 06:44
  leON22 Posts: 4789 Ostrzeżenie: 1
No to znamy przyczynę dlaczego czujnik szlag trafił  Wymiennik zarósł tak , że nie oddawał ciepła do kotła tylko do komina , pewnie zawirowacze trzeba będzie potraktować kilofem  Chciałbym zobaczyć jak to obecnie wygląda po sezonie nie czyszczenia kotła pewny @slaw007  dokładnie jak napisałeś czyszczę co zasyp i spaliny jak widać
2021-03-31 11:44
  mamut Posts: 245 Ostrzeżenie: 0
Też się zastanawiałem jakie odbiory musiałaby mieć ta "10-ka żeby w normalnych warunkach nie odstawiać się
U mnie na węglu circa 29MJ automatowi w największe mrozy i tak nie udało się jechać bez odstawiania dłużej niż przez kilka godzin.
2021-03-31 15:31
  Kubat Posts: 14 Ostrzeżenie: 0
Przeczytałem instrukcję czyszczenia jak typowy amator, którym jestem. Nie miałem nikogo znajomego, kto mógłby mi wcześniej uświadomić błąd, a dokładniej wyparcie, że należy czyścić nie tylko popiół z komory spalania (oczywisty popielnik i okolice), ale że nie tylko wolno, ale należy otwierać górną pokrywę i tam dokonywać czyszczenia. Naprawdę byłem przekonany, że tejże pokrywy nie wolno otwierać podczas grzania, natomiast chodziło o czyszczenie paleniska i dokładne czyszczenie komory spalania, a nie tzw. konwekcyjnej. Po za tym jest wyraźnie napisane jako WAŻNE "Wszelkie czynności związane z czyszczeniem wewnętrznych komór kotła i czopucha powinny być wykonywane z zachowaniem należytej ostrożności, po wygaszeniu i ostudzeniu kotła. Na takie rzeczy nie mogę sobie pozwolić w sezonie grzewczym ;/.
Jak to teraz czytam jeszcze raz to mam wrażenie, że ta instrukcja przeczy opisowi o automatycznym działaniu kotła. 
2021-03-31 17:28
  leON22 Posts: 4789 Ostrzeżenie: 1
No to faktycznie nie doczytałeś i nie dopatrzyłeś , cud ze to się tak długo paliło  Tu masz nawet pokazane co i jak czyścić


Wg mnie Bardzo ważny  punkt  Wybranie pozostałości syfu po czyszczeniu kanałów pionowych wymiennika , miejsce w popielniku za jago przegrodą do której dosuwana jest skrzynka popielnika ( taki prostokątny otwór ) o którym nie wszyscy wiedzą dotyczy kotłów wersji OEP .
dodane 2021-03-31 17:28


PS. Morał z tego taki - jak się dba tak się ma  
2021-03-31 18:14
  Kubat Posts: 14 Ostrzeżenie: 0
Nie posiadam wyżej pokazanych (tak samo jak u mnie w tej same instrukcji) zawirowaczy. Instrukcja wprowadza w tym miejscu w błąd. Istnieje tylko jeden kanał do wydostawania się spalin i nie mieści się w nim dołączona szczotka (próbowałem to niemal utknęła tam na stałe). 
Ogólnie tak jak wspomniałem, ta instrukcja przeczy sama sobie, gdyż w poprzednim punkcje dotyczącym palenia ciągłego opis mówi o minimalnej obsłudze, a następnie o wygaszaniu pieca co 3-4 dni. W zimie dokładam do podajnika węgiel czasami nawet co 2 dni, a latem co około 2 tyg.. więc kiepski deal. Swoją drogą sonda temperatury spalin najprawdopodobniej popsuła się przez zawilgocenie i zardzewienie od góry. Był moment, że po bardzo intensywnych opadach do kotłowni dostał się deszcz przez (na tamten czas) słabo zabezpieczonej wentylacji. Widać efekt po wyjęciu sondy. 
Będę miał na uwadze punkt 7 i ogólnie zobaczę jaka jest rzeczywista możliwość czyszczenia w trakcie palenia (na trybie ręcznym). 

Teraz muszę liczyć na to, że po moim telefonie do sklepu tutejszego, zostanie mi wysłana odpowiednia sonda i będę mógł zacząć znów palić. Jeśli sonda nie dotrze do piątku to mam nadzieję, że pomożecie mi ustalić rozsądne parametry spalania Retortowego-grupowego. 
2021-03-31 18:56
  leON22 Posts: 4789 Ostrzeżenie: 1

dodane 2021-03-31 18:38
Kubat napisał » 2021-03-29 21:02
Dzień dobry. 
To co czytam na tym forum mnie mocno zastanawia. Mam problem u siebie z temperaturą spalin, która przekracza 500 stopni C, gdy tylko wyłączę ustawienie z Zima na Lato i przestanie działać dmuchawa. Wydaje mi się, że powinienem wygasić piec i wyczyścić go dokładnie - zwłaszcza sondę temperatury na wyjściu spalin. Nie byłem tego pewien, a po tym co tu piszecie musiałbym uznać, że moja średnia temperatura około 340 st. C już jest ekstremalna. 
Mam piec 10kW Ogniwo IV klasy.

No to ja już całkiem zgłupiałem , wyżej pisałeś że posiadasz piec Ogniwo Eko Plus 10kW 4 klasy , a takowy model posiada pionowy wymiennik z zawirowaczami . Czyli reszta zaklejona na amen pewny Wrzuć zdjęcie i wszystko będzie jasne .Bez czujnika tylko spalnie w trybie retortowy ręczny z wyłączonym algorytmem wygaszania kotła . Tylko jak tam wszystko zaklejone , to na Twoim miejscu bym nie ryzykował 
dodane 2021-03-31 18:55W mojej 16-tce po otwarciu tego dekla z góry kotła , wygląda to tak .

dodane 2021-03-31 18:56

2021-03-31 19:04
  Kubat Posts: 14 Ostrzeżenie: 0

dodane 2021-03-31 19:02
dodane 2021-03-31 19:04U mnie niestety nie wygląda to tak ładnie. Nie ma też tego typu uchwytów, ani czego chwytać. I to jest nadal Ogniwo Eko Plus 10 kW. 
2021-03-31 19:17
  leON22 Posts: 4789 Ostrzeżenie: 1
Teraz to mnie zatkało  Ile lat ma ten kocioł 4  Wszystko było tylko ugniło  No chyba, że się mylę i w 10-ce jest inaczej pewny
2021-03-31 19:52
  Kubat Posts: 14 Ostrzeżenie: 0
Data produkcji 2017.02.06 
2021-03-31 20:30
  leON22 Posts: 4789 Ostrzeżenie: 1
Faktycznie 10ka w środku ma jeden większy prostokątny kanał bez zawirowaczy , a po bokach 2 z zawirowaczami, z udrożnieniem tych 2 bocznych będziesz miał problem. Brak obiegu spalin w wymienniku to wyższe spalanie, musisz je jakoś przepchać może jakaś chemia, nie wiem może ktoś doradzi czym to ruszyć? 
dodane 2021-03-31 20:30
2021-03-31 20:59
  Kubat Posts: 14 Ostrzeżenie: 0
 


Całe szczęście nie było tak źle jak przewidywałeś To co było w kanałach było tylko sadzą i było miękkie. Bez problemu wyczyściłem kanały, chociaż zrobiłem to pogrzebaczem, gdyż szczotka totalnie się w nich nie mieści (jakiś rozmiar xxl zamiast m?). Nie było w środku jednak ani jednego (ani śladów po rozkładzie) zawirowaczy. Szczerze to nie mam pojęcia, czy ich nie założyłem, czy nie dostałem. Poszukam jeszcze czy być może gdzieś są.
dodane 2021-03-31 20:59PS. nie udało się powstrzymać wysyłki złej sondy, mimo że pisałem wiadomość wczoraj i dzisiaj dzwoniłem na numer sklepu. Byłem zmuszony zamówić kolejną sondę, a nieprawidłową będę odsyłać... paskudna strata kasy za pomyłkę.
2021-03-31 21:06
  leON22 Posts: 4789 Ostrzeżenie: 1
No to szczęście w nieszczęściu że nie było tych zawirowaczy. Szczotka pewnie jest ok tylko musisz to porządnie wyskrobać żeby tam weszła Teraz już wiesz co masz czyścić 

2021-03-31 21:18
  Zawiaty Posts: 54 Ostrzeżenie: 0
Klapki na środkowym kanale też pewnie założonej nie miałeś. Przy tak zasyfionych kanałach bocznych z założoną klapką nie byłoby w ogóle przepływu spalin i piec wygasł by po kilku zasypach. A tak wszystko szło bezpośrednio w komin. Koniecznie znajdź klapkę bo spalisz kolejny czujnik i dalej będziesz wywalać węgiel kominem. Brak zawirowywaczy to jeszcze można przeboleć.
2021-03-31 22:16
  Kubat Posts: 14 Ostrzeżenie: 0
@Zawiaty proszę bez przesady. Klapka była cały czas na miejscu. Oprócz wzrostu temperatury spalin nie miałem problemów z paleniem i grzaniem. 
2021-03-31 22:54
  mamut Posts: 245 Ostrzeżenie: 0
@Kubat to napisz co grzejesz (metraż, budynek ocieplony czy nie) i ile kg czarnego przeszło przez zasobnik w marcu lub lutym.
2021-04-01 07:17
  leON22 Posts: 4789 Ostrzeżenie: 1
Nie ma co pisać i czym się chwalić , pewnie wypuścił kominem 2x tyle co powinien  Jak to wszystko wyczyści , wtedy zobaczy różnicę 
2021-04-03 11:47
  Kubat Posts: 14 Ostrzeżenie: 0
Sonda zamontowana i znów można normalnie palić. Dzięki za pomoc i porady. 
First pagePrevious page3 / 4Next pageLast page
Users on-line: