Forum  eCoal.pl v3.5  Ciągle podgrzewa bojler Subskrybuj
2019-10-05 09:17
  crazyman Posts: 57 Ostrzeżenie: 0
witam
pojawila sie u mnie taka sytuacja ze pompa CWU jest wylaczona, a mimo to woda w obiegu bojlera krazy i mi go podgrzewa
stalo sie to po drobnej naprawie - pojawila sie nieszczelnosc na wejsciu rury do kotla i pozakrecalem wszelkie mozliwe zawory, spucilem troche wody z kotla i rury i kolega mi poprawil lutowanie.
Po uzupelnieniu wody i uruchomieniu kotla i calej instalacji wczoraj...zauwazylem ze w obiegu CWU non stop krazy woda, mimo ze pompa CWU jest wylaczona...wczesniej tego nie bylo
co moglo sie stac ? zastanawiam sie czy to moze wina zapowietrzenia instalacji ?
prosze o pomoc
dodane 2019-10-05 09:17instalacje odpowietrzylem i bez zmian
czy to moze byc problem z pompa CWU ? przy bojlerze mam na wejsciu i wyjsciu zawory kulowe
pompa CWU jest na powrocie bojlera,
pompa kotlowa jest na powrocie do kotla
czytalem ze pompa przepuszcza ciepla wode mimo ze jest wylaczona
ale u mnie wczesniej tak sie nie dzialo
teraz w zasadzie pompa kotlowa cisnie wode w strone sprzegla hydraulicznego gdzie sa pompa podlogowa, i pompa od kaloryferow oraz z pominieciem sprzegla leci zasilanie do bojlera
2019-10-05 11:46
  LiMat Posts: 161 Ostrzeżenie: 0
Zawór zwrotny...
2019-10-05 12:36
  crazyman Posts: 57 Ostrzeżenie: 0
dokladnie... brak zaworu zwrotnego
wczesniej sytuacja nie wystepowala bo bojler byl zapowietrzony (o czym nawet nie wiedzialem)
teraz po odpowietrzeniu bojlera woda krazy po obiegu cwu bo cisnie ją pompa kotlowa

ale pompa cwu i pompa kotlowa pchaja wode w tym samym kierunku (obie na powrocie) wiec zawor zwrotny wystarczy ? znojmy sugerowal mi w tym przypadku elektrozawor
Users on-line: marekzu