Rozgrzewamy jesienne temperatury i z tej okazji przygotwaliśmy dla Państwa OBNIŻKI CENOWE wybranych produktów w naszym sklepie eSterownik.pl!
W zakładce "PROMOCJA" znajdziecie wszystkie produkty objęte rabatem
Forum  eSterownik.pl  Problem z nowym sterownikiem Pello v3.5 Subskrybuj
2022-04-12 21:19
  Kdrabik Posts: 14 Ostrzeżenie: 0
Panowie mam problem u znajomego z sterownikiem.  Po kolei. 
Sterownik podpięty przez wzmacniacz sieci TP- Link,  sterownik widzi sieć ( ikona globusa w prawym górnym rogu ) 
Zalogowano się pomyślne na sterownik przez 192.168.x.x i z sukcesem powiązano z kontem 

Po wejściu w zakładkę Moje konto -> Urządzenia wyświetla się normlanie pello_V ale gdy próbuje wejść  w modyfikacje by upublicznić sterownik wyskakuje komunikat "Brak wybranego urządzenia" 
Przy próbie dodania uprawnień wyskakuje komunikat " Nie jesteś właścicielem urządzenia" 

Dodam, że w aplikacji eSterownik, po zalogowaniu się również nie widać tego sterownika. 

Przerobiłem  już kilka tych sterowników i nie napotkałem takiego problemu, gdzie leży przyczyna ? 

Wszystkie aktualizacje wgrane, reset, przywracania do ustawień fabrycznych, instalacja na nowo sterownika i ponowne łączenie go z kontem nie przyniosło rozwiązania. 


http://ibb.co/vXzdX6m
https://ibb.co/h7H3YLv
https://ibb.co/v4k6Mmw
https://ibb.co/j6hpmvY
2022-04-13 07:29
  PrzemekP Posts: 1455 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
Proszę sprawdzić teraz.
2022-04-14 06:42
  Kdrabik Posts: 14 Ostrzeżenie: 0
PrzemekP,dzięki,  będę u znajomego po pracy, w razie gdyby dalej nie działało, będę dzwonił na numery z zakładki kontakt.
dodane 2022-04-14 06:42Problem na platformie rozwiązany , została tylko kwestia aplikacji mobilnej , problem zgłoszony telefonicznie do serwisu. 
Dzięki za pomoc
Users on-line: anbialek, BBasiek32a, Cukierr1971, danfran, henrykmistak, Judla103, kotel1111, Kotel275, marka, Tomek0816, wojrad