Black Friday 2020: promocja na wybrane elementy do 50%!
Forum  eCoal.pl v3.5  Ogniwo eko plus 25kw Subskrybuj
2020-12-02 17:28
  lukasz2508 Posts: 1 Ostrzeżenie: 0
Witam. Od dluzszego czasu nie moge otrzymac temperatury na piscu 55stopni. Max jaki osiagam to 48stopni. Wiec przez to piec caly czas hodzi na pelnych obrotach. Nie przechodzi w spoczynek. Spala mi caly zasobnik w ciagu 4 dni. Zarowno na eCoal jak i na grupowym jak.i na ręcznym. Zaworem 4D steruje mi tak ze caly czas mi go zamyka. Dalem na ręczny. Temperatury powrotu mam ok 20stopni. Nie moge  uzyskac wyższej. Co robic pomocy. 
2020-12-02 23:08
  leON22 Posts: 4440 Ostrzeżenie: 0
Po pierwsze dokładnie opisać swoją instalację: ile pomp, grzejniki czy podłogówka? Jak grzejniki, to czy mają termostaty? Czy w instalacji jest zawór 3-4D, czy jest na nim siłownik? Jaki opał, ile m2 ogrzewasz, czy dom stropy ocieplone? Ogólnie mówiąc im więcej danych tym lepiej dla pomagających. Zdjęcia instalacji mile widziane z uwzględnieniem umiejscowienia czujników temp., pomp i zaworów  
dodane 2020-12-02 22:57Ps. Pierwsza wskazówka : sprawdź czy czujnik temp.kotła jest dokładnie, do końca wsunięty w dedykowane miejsce. Może masz włączone, aktywne jakieś ograniczenie temp.zadanej kotła np. regulator pogodowy z błędnie ustawioną krzywą grzania, a może źle zamontowany zawór 4D albo źle ustawiony kierunek jego otwierania pewny Za dużo niewiadomych 
dodane 2020-12-02 23:08Ps2. Już widzę, co jest nie tak masz włączony priorytet grzania CWU ( histereza#2 inna niż 30st) u Ciebie 13st. Kolejna sprawa ochrona powrotu masz włączone pompa CWU, a funkcja pompy dodatkowej pompa kotłowa? To która w końcu ma chronić ten Twój powrót? 
Users on-line: mineanno