W dniu 26 maja (wtorek) będą niedostępne schematy dla urządzeń w wersji 3.5. Prace związane będą z aktualizacją serwisu eSterownik
Niedługo również zostanie wyłączona synchronizacja danych do wykresów oraz statystyk. Dane będą zsynchronizowane po zakończeniu prac.
Forum  eCoal.pl v3.5  Odpowietrzanie układu . Subskrybuj
2020-03-31 14:23
  marco755 Posts: 47 Ostrzeżenie: 0
Witam. Od pewnego czasu z grzejników dochodzą odgłosy , nie potrafię ich rzetelnie opisać , takie jakby "bulgotanie " , najprawdopodobniej układ się zapowietrzył , jak się do tego zabrać ? - w układzie jest pompka zasilająca wilo piko , zawór 4d z siłownikiem i kilka głowic na grzejnikach dokładnie 4 szt. Nad  pompką jest automatyczny odpowietrznik czarna zaślepka na nim jest praktycznie cała odkręcona , to samo jest w najwyższym punkcie instalacji . 
Jaka kolejność co wyłączyć , zakręcić .
2020-04-02 07:05
  sq9tbu Posts: 1172 Ostrzeżenie: 0
Mógł się zawiesić odpowietrznik automatyczny jeśli taki posiadasz nad pompką. 
Ja odkręcam czarny kapturek, biorę cienki śrubokręt, może być drut, szpilka i lekko powoli naciskam w środku otworu do czasu aż pojawi się zamiast powietrza syczącego woda. Na grzejnikach powinieneś mieć też odpowietrzniki takie odkręcane ręcznie na mały kluczyk które wystarczy lekko odkręcić i podstawić naczynko by powietrze i trochę wody zeszło.
2020-04-02 16:59
  marco755 Posts: 47 Ostrzeżenie: 0
Te kapturki mam poodkręcane , odpowietrzałem na zaworkach przy grzejnikach i nie pomogło . podobno trzeba wyłączyć pompkę zasilającą , zakręcić głowice przy grzejnikach tam gdzie są i dopiero można odpowietrzać .
Wcześniej włączyłem odpowietrzanie pompki , a na odpowietrznikach przy grzejnikach powietrza nie było . 
2020-04-02 18:24
  Inter-qrwa-nauta Posts: 320 Ostrzeżenie: 0

Możesz też zainwestować w inhibitor, polecam Noksonna. U mnie bulgotało czasam w baniaku, posłuchałem rady jak wyżej i cisza. Ale ja mam układ zamknięty, może to ważne...
Powinno się odpowietrzać przy otwartych głowicach, chyba że chodzi o nabijanie powrotem. Ale to masz grzejniki bez 1% spadu powieszone ?
2020-04-02 19:04
  marco755 Posts: 47 Ostrzeżenie: 0
Grzejniki są powieszone ze spadami tak jak wisiały przed wymianą kotła i po wymianie tego nie zmieniałem , po wymianie wiadomo doszły zawór i pompka . Ten bulgot słychać co jakiś czas w sumie od nie dawna . Układ otwarty .
2020-04-02 19:13
  Inter-qrwa-nauta Posts: 320 Ostrzeżenie: 0

Dawno kocioł zmieniałeś ? Bo świeża woda dość długo się odgazowuje, (najlepiej podgrzać wysoko, to wtedy szybciej) być może po kilku normalnych odpowietrzeniach ustanie ?
Do otwartego nie wiem czy inhibitor się nada. Najgorzej gdy w instalacji miedź i alu, gazuje fest bez inhibitora.
Normalnie poodpowietrzaj kilka razy jak to robił instalator przy zmianie kotła, powinno ustać.
2020-04-02 19:26
  marco755 Posts: 47 Ostrzeżenie: 0
OK . kocioł chodzi non stop od trzeciego października , instalacja starsza stalowa grzejniki 50/50 , panele i aluminiowe żeberka . Jak z tą pompką ? wyłączyć przy odpowietrzaniu . Jak robił instalator to nie wiem , nie było mnie przy tym . Strzałka na manometrze pokrywa się z tą umieszczoną przez instalatora na szybie manometru .
2020-04-02 19:50
  Inter-qrwa-nauta Posts: 320 Ostrzeżenie: 0
Nie musisz wyłączać pompy, normalnie odpowietrzaj zaworkami na grzejnikach, po kilku razach ustanie.
2020-04-02 20:02
  marco755 Posts: 47 Ostrzeżenie: 0
OK . dzięki . Może się mylę ale- zawór 4d mam na pogodówce i jest ok , teraz są duże wahania temperatury na zewnątrz ,  w nocy było -4 zawór wachlował w zakresie 25 -29 % , później temperatura wystrzeliła o 18  było 15 stopni a zawór 16% ,  w ciągu niespełna  półtorej godziny temperatura spadła do 6 stopni a zawór zaczął iść do góry 32% i wtedy zaczyna myszkować po instalacji , od kilkunastu minut cisza .
Ale i tak spróbuje odpowietrzać . Teraz zawór się ustabilizował na 25% .
2020-04-02 20:12
  Inter-qrwa-nauta Posts: 320 Ostrzeżenie: 0
Masz podogówkę dla zaworu - dobrze. Grunt, by czujnik zewnętrzny był w miejscu gdzie "słońce nigdy nie dochodzi" i nie chodzi mi o zadek
2020-04-02 20:23
  marco755 Posts: 47 Ostrzeżenie: 0
    czujnik montował instalator , przez większość dnia jest nie oświetlony , w słońcu jest może góra 3-4 godziny po południu , żeby w ogóle nie był w słońcu musiałbym go przenieść pod balkon , tam jest cień przez cały dzień . 
Słońce zaszło temperatura szybko spadła o 10 stopni zawór wystrzelił , teraz zawór się ustabilizował i jest cisza .
2020-04-02 20:31
  Inter-qrwa-nauta Posts: 320 Ostrzeżenie: 0
Musisz przenieść, taki montaż jest niedopuszczalny, wiem co mówię, bo instaluję to pieroństwo. Sam widzisz, co się dzieje z zaworem, tak nie może być- zawsze jest miejsce przy domu, gdzie jest cień cały rok. Jak masz radio, to możesz z tym chodzić do 300m od budy, i będzie gadać.
2020-04-02 20:42
  marco755 Posts: 47 Ostrzeżenie: 0
OK . dzięki za radę , ogarnę to . Mam na kabelku ale to nie problem . jeszcze raz dzięki nara.
Users on-line: