W nowym sofcie do sterowników PELLO dodaliśmy obsługę BUFORA. Więcej informacji na forum lub w tym pliku
Forum  eSterownik.pl  Zapis ustawień spalania w sterownikach v3.5 Subskrybuj
First pagePrevious page2 / 2Next pageLast page
2020-09-26 09:34
  YuZJannowitz Posts: 30 Ostrzeżenie: 0
Czy funkcja obecnie działa? Po kliknięciu ikony Pobierania / wgrywania ustawień jest w pasku przy nazwie sterownika otrzymuje "Błąd systemu".
2020-09-26 09:45
  peter14ekoplus Posts: 15 Ostrzeżenie: 0
Sprawdzałem przed chwilą, pobrałem bezproblemowo.
2020-11-19 07:36
  pioter Posts: 2 Ostrzeżenie: 0
witam wszystkich miałem problem z piecem ogniwo 16kw tzn dużo spalał ok 16 kg na dobę przy temp powyżej 10st dużo kombinacji ale poprosiłem  kolegę leON22 by zerknął na moje ustawienia co jest zle oczywiście zastosowałem ustawienia które mi polecił i po ok 2-3 dniach kocioł się ustabilizował i pali między 13 a 14 przy temp poniżej 5st dziękuję  leON pozdrawiam
2020-11-19 08:06
  leON22 Posts: 6516 Ostrzeżenie: 3
pioter trochę nie w temacie napisałeś, cieszę się, że pomogłem ale widzę masz problem z zerwaną zawleczką 
2021-10-21 09:56
  JaWaRoCo Posts: 10 Ostrzeżenie: 0
Prawdopodobnie tylko dla konta po migracji na nowy system funkcja pobierania ustawien/konfiguracji ze sterownika wywala błąd.

Fatal error: Uncaught Error: Class ZipArchive not found in /var/www/pl.esterownik.panel/helper.php:182 Stack trace: #0 /var/www/pl.esterownik.panel/index.php(311): include() #1 {main} thrown in /var/www/pl.esterownik.panel/helper.php on line 182
2021-11-03 09:54
  iwett21 Posts: 2 Ostrzeżenie: 0
Witam . Mam pytanie , czy jest to normalne że po tej aktualizacji działa to tylko na WiFi?  
2023-03-15 10:41
  Imcis Posts: 1 Ostrzeżenie: 0
Po jakimś czasie wróciliśmy do palenia Piekorzem, chciałem wgrać zapisane kiedyś ustawienia spalania i niestety funkcja ta nie działa - wyskakuje mi błąd WRONG_FILE_OR_NO_FILE


Ktoś coś poradzi? Czy zostaje mi ręcznie przestawiać parametry? 
2023-03-15 10:43
  PrzemekP Posts: 1532 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
Imcis napisał » 2023-03-15 10:41
Po jakimś czasie wróciliśmy do palenia Piekorzem, chciałem wgrać zapisane kiedyś ustawienia spalania i niestety funkcja ta nie działa - wyskakuje mi błąd WRONG_FILE_OR_NO_FILE


Ktoś coś poradzi? Czy zostaje mi ręcznie przestawiać parametry? 

Sprawdzę
2023-03-15 19:36
  pab11o Posts: 559 Ostrzeżenie: 0
PrzemekP napisał » 2023-03-15 10:43
Imcis napisał » 2023-03-15 10:41
Po jakimś czasie wróciliśmy do palenia Piekorzem, chciałem wgrać zapisane kiedyś ustawienia spalania i niestety funkcja ta nie działa - wyskakuje mi błąd WRONG_FILE_OR_NO_FILE


Ktoś coś poradzi? Czy zostaje mi ręcznie przestawiać parametry? 

Sprawdzę

Czy mógłbyś mi pomóc w mojej sprawie?
2023-03-16 08:22
  PrzemekP Posts: 1532 Ostrzeżenie: 0 ELEKTRO-SYSTEM / ADMIN
Imcis napisał » 2023-03-15 10:41
Po jakimś czasie wróciliśmy do palenia Piekorzem, chciałem wgrać zapisane kiedyś ustawienia spalania i niestety funkcja ta nie działa - wyskakuje mi błąd WRONG_FILE_OR_NO_FILE


Ktoś coś poradzi? Czy zostaje mi ręcznie przestawiać parametry? 

Sprawdziłem i wszystko działa jak powinno.
Jaki plik próbujesz wrzucić jako backup ?
dodane 2023-03-16 08:22
pab11o napisał » 2023-03-15 19:36

Czy mógłbyś mi pomóc w mojej sprawie?

A o jaką sprawę chodzi ?
2023-03-16 18:14
  pab11o Posts: 559 Ostrzeżenie: 0
PrzemekP napisał » 2023-03-16 08:22
Imcis napisał » 2023-03-15 10:41
Po jakimś czasie wróciliśmy do palenia Piekorzem, chciałem wgrać zapisane kiedyś ustawienia spalania i niestety funkcja ta nie działa - wyskakuje mi błąd WRONG_FILE_OR_NO_FILE


Ktoś coś poradzi? Czy zostaje mi ręcznie przestawiać parametry? 

Sprawdziłem i wszystko działa jak powinno.
Jaki plik próbujesz wrzucić jako backup ?
dodane 2023-03-16 08:22
pab11o napisał » 2023-03-15 19:36

Czy mógłbyś mi pomóc w mojej sprawie?

A o jaką sprawę chodzi ?

https://esterownik.pl/forum/posty,6427/harmonogram-pompy-dodatkowej-cyrkulacyjnej
First pagePrevious page2 / 2Next pageLast page
Users on-line: Dbodniak