Forum  eCoal.pl v3.5  OEPM 14kw, proszę o pomoc w kilku kwestiach Subskrybuj
First pagePrevious page2 / 2Next pageLast page
2019-11-20 11:32
  DamianOwczarek Posts: 236 Ostrzeżenie: 3
Dobra.... Ale jak mam to zrobić???? 
dodane 2019-11-20 11:21Zrobiłem co pisał Leon, zobaczymy  
dodane 2019-11-20 11:32Tak się pali na grupowym https://youtu.be/kftPK_xRa_I
2019-11-20 11:48
  leON22 Posts: 5379 Ostrzeżenie: 3
Ok wreszcie ustaw moc min/max 8/12kW po 5podań , dmuchawa 35/37% Obserwacja i ewentualnie drobne korekty dmuchawy po oczku w dół albo w górę
dodane 2019-11-20 11:48PS. Podnieś w końcu tą temp.min.powrotu na 50st , możesz obniżyć zadaną kotła na 58 i histereza temp.kotła w grupowym na 0,2 st
2019-11-20 21:51
  DamianOwczarek Posts: 236 Ostrzeżenie: 3
Zrobione
dodane 2019-11-20 20:40No i dupa z tego wszystkiego, nie mam pojęcia co to może być ale.....
Dzisiaj po zmianach które wprowadziłem cwu chodziła praktycznie cały czas i doszło do takiej sytuacji że na obieg co1 puszczalo mi 32st czyli grzejniki zimne. Wyłączyłem chrome powrotu i w kilka sekund wszystko wróciło do normy. Nie mam pojęcia co jest nie tak, instalacje robił autoryzowany serwisant ogniwa i defro, oglądał instalacje również inny hydraulik i mówił że wszystko jest tak jak powinno. Brak mi sil
dodane 2019-11-20 21:51Zmieniłem max otwarcie 4d  z 60% na 100%  i chyba pomoglo
2019-11-20 21:59
  toriman Posts: 121 Ostrzeżenie: 0

Całkiem mocno się pali. U mnie płomienie są spokojniejsze ale to dlatego, że na razie wiatru mniej. To co się u Ciebie dzieje jest dosyć dziwne. Nie potrafię tego wyjaśnić.

Zrób jak najdokładniejsze zdjęcia instalacji i zapytaj          gmaj22 o pomoc.
2019-11-20 22:05
  DamianOwczarek Posts: 236 Ostrzeżenie: 3
Wogole na grupowym mi 8, max12 kocioł ma ciężko dobić do zadanej, oleje sprawę i niech grzeje jak grzal na automacie bo nie mam już czasu się nad tym glowic
2019-11-20 23:10
  leON22 Posts: 5379 Ostrzeżenie: 3
Trzeba sprawdzić ten zawór 4D , widocznie coś z nim jest nie tak 
2019-11-20 23:12
  DamianOwczarek Posts: 236 Ostrzeżenie: 3
Ustawione miałem max otwarcie 4d na 60%, przedstawiłem na 100% i od razu z 60 przeszedł na 69% i Teraz jest ok
2019-11-20 23:25
  leON22 Posts: 5379 Ostrzeżenie: 3
Wyłącz pogodówkę za zaworem ustaw na sztywno 40st , daj mu 50% otwarcia zobaczymy jak zareaguje na tą zmianę  Czy czujniki powrotu i za zaworem 4D są zamontowane w odpowiednich miejscach  Może kierunek otwierania zaworu 4D jest nieprawidłowy 
dodane 2019-11-20 23:25PS. Co do grupowego jak nie dawało rady na 8/12kW mogłeś zwiększyć zakres mocy na 12/16kW po 5 podań dmuchawa 38/40% .
2019-11-21 22:35
  DamianOwczarek Posts: 236 Ostrzeżenie: 3
Wyłączyłem pogodowe i jest ok od rana więc wróciłem lrxed chwilą do starych ustawien
dodane 2019-11-21 22:35Panowie wszystko jest już ok

Pozostało mi tylko wyrwgulowac kocioł na grupowym ale tym zajmę się jak będzie troszkę więcej czasu
2019-11-21 23:55
  leON22 Posts: 5379 Ostrzeżenie: 3
Nie do końca , czy przy tak ocieplonym budynku i takim metrażu potrzebujesz puszczać w instalację aż 41st przy +10st na zewnątrz  Zobacz u mnie obecnie na zew. 7st , temp.za zaworem 34st , a w domu 24 st Jak palisz w auto to zmień tą zadaną kotła na 55st i tak dobije Ci do 60st . Na obecne warunki wystarczy  
dodane 2019-11-21 23:55PS. Ewidentnie coś jest skopane w instalacji, pompa CWU zabiera ciepłą wodę z obiegu CO 
2019-11-24 08:51
  DamianOwczarek Posts: 236 Ostrzeżenie: 3
Ogrzewam budynek gosp. 25m2 w którym jest grzejnik 20zeberek ma którym jako jedynym nie ma termostatu bo musi grzać cały czas ponieważ trzymam tam kleje które muszą mieć ciepło i dlatego te 40st.w taka pogodę. W chacie mam głowicę ustawione na 2.8 i jest 24st  
dodane 2019-11-24 08:51
leON22 napisał » 2019-11-21 23:55
Nie do końca , czy przy tak ocieplonym budynku i takim metrażu potrzebujesz puszczać w instalację aż 41st przy +10st na zewnątrz  Zobacz u mnie obecnie na zew. 7st , temp.za zaworem 34st , a w domu 24 st Jak palisz w auto to zmień tą zadaną kotła na 55st i tak dobije Ci do 60st . Na obecne warunki wystarczy  
dodane 2019-11-21 23:55PS. Ewidentnie coś jest skopane w instalacji, pompa CWU zabiera ciepłą wodę z obiegu CO 



Leon a możesz mi wytłumaczyć co daje ochrona powrotu poprzez 4d?
First pagePrevious page2 / 2Next pageLast page
Users on-line: AKus_1007, Alucard, bruno62, horwat, lmnowak, Luke, Mery, Shin38