Forum  eCoal.pl  Nie działa podajnik. Brak sterowania Subskrybuj
2021-09-11 11:48
  raf1 Posts: 91 Ostrzeżenie: 0
Witam,
Mam problem otóż nie działa mi podajnik nawet z strony zniknął zasobnik i brak w opcjach. Co jest grane?
2021-09-11 12:52
  verb Posts: 208 Ostrzeżenie: 2
Może przypadkiem ustawiłeś typ kotła na zasypowy ?
2021-09-12 10:44
  raf1 Posts: 91 Ostrzeżenie: 0
Tak rzeczywiście. Dzięki zamykam temat
2021-10-20 14:06
  junior77 Posts: 33 Ostrzeżenie: 0
witam mam problem z podajnikiem , pracuje normalnie 2-3godziny następnie przestaje podawać, na sterowniku pojawia się kontrolka że podaje ale tak nie jest, trzeba stuknąć w slimak i zaczyna działać, gdzie szukać przyczyny/?
2021-10-20 14:10
  verb Posts: 208 Ostrzeżenie: 2
Na początek kondensator. To napęd BHF ?
2021-10-20 15:00
  junior77 Posts: 33 Ostrzeżenie: 0
nie wiem jaki to napęd piec ogniwo eko 24  ma 14lat
2021-10-20 18:39
  verb Posts: 208 Ostrzeżenie: 2

Nord. Po tylu latach może niedomagać. Spróbuj zmienić kondensator. Jak nie pomoże to silnik kaput.
Mój Nord przepracował 11 lat, około 36 ton przemielił i zdechł - silnik do wymiany.









2021-10-20 20:40
  junior77 Posts: 33 Ostrzeżenie: 0
jutro wymienię kondensator , tylko mam pytanie czy uf  6 taki teraz jest  czy np 8-9
2021-10-22 08:49
  verb Posts: 208 Ostrzeżenie: 2
6 ? Nie 12 ? Daj taki jak był, może być 20% większa pojemność i też będzie OK.
2021-10-22 14:48
  junior77 Posts: 33 Ostrzeżenie: 0
założyłem 8uf  działa , mam nadzieje że jeszcze kilka sezonów przed nim, jest z 2008 roku te Ogniwoczkoczkoczkczko
Users on-line: aczamuni, ajerkuch, bouD3, Dziadek78, jacsw, januszprzybyla57, mircze, mkostritzova, morzel1, ogniwo46, sladkowski1984, sylwal